<!DOCTYPE html>
<html lang="es-MX">

<head>

<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="http://agenciainfomania.com/xmlrpc.php">

<title>Asesinado frente a su familia &#8211; Agencia Infomanía</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Agencia Infomanía &raquo; Feed" href="http://agenciainfomania.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Agencia Infomanía &raquo; RSS de los comentarios" href="http://agenciainfomania.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/agenciainfomania.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cptch_stylesheet-css'  href='http://agenciainfomania.com/wp-content/plugins/captcha/css/front_end_style.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://agenciainfomania.com/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css'  href='http://agenciainfomania.com/wp-content/plugins/captcha/css/desktop_style.css' type='text/css' media='all' />
<link rel='stylesheet' id='favo_shortcodes_css-css'  href='http://agenciainfomania.com/wp-content/plugins/favo-shortcodes/css/style.css' type='text/css' media='screen' />
<link rel='stylesheet' id='htmag-style-css'  href='http://agenciainfomania.com/wp-content/themes/htmag-child-theme/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='Merriweather-css'  href='http://fonts.googleapis.com/css?family=Merriweather%3A400%2C700%2C900&#038;ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='http://agenciainfomania.com/wp-content/themes/htmag/css/animate.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://agenciainfomania.com/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='fontello-css'  href='http://agenciainfomania.com/wp-content/themes/htmag/fonts/fontello/css/fontello.css' type='text/css' media='all' />
<link rel='stylesheet' id='htmag-responsive-css'  href='http://agenciainfomania.com/wp-content/themes/htmag/css/responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='owl_Transitions-css'  href='http://agenciainfomania.com/wp-content/themes/htmag/css/owl_Transitions.css' type='text/css' media='all' />
<link rel='stylesheet' id='date-time-widget-styles-css'  href='http://agenciainfomania.com/wp-content/plugins/date-and-time-widget/css/widget.css' type='text/css' media='all' />
<link rel='stylesheet' id='youtube-channel-gallery-css'  href='http://agenciainfomania.com/wp-content/plugins/youtube-channel-gallery/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.magnific-popup-css'  href='http://agenciainfomania.com/wp-content/plugins/youtube-channel-gallery/magnific-popup.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var favo_script = {"post_id":"219958","ajaxurl":"http:\/\/agenciainfomania.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://agenciainfomania.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://agenciainfomania.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://agenciainfomania.com/wp-content/plugins/favo-shortcodes/js/main.js'></script>
<script type='text/javascript' src='http://agenciainfomania.com/wp-content/themes/htmag/js/jquery.infinitescroll.min.js'></script>
<script type='text/javascript' src='http://agenciainfomania.com/wp-content/plugins/date-and-time-widget/js/widget.js'></script>
<link rel='https://api.w.org/' href='http://agenciainfomania.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://agenciainfomania.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://agenciainfomania.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Asesinado en la colonia Granjas de Bellavista' href='http://agenciainfomania.com/2018/10/asesinado-en-la-colonia-granjas-de-bellavista/' />
<link rel='next' title='Muestran nueva técnica de pavimentación al presidente Víctor Manríquez' href='http://agenciainfomania.com/2018/10/muestran-nueva-tecnica-de-pavimentacion-al-presidente-victor-manriquez/' />
<meta name="generator" content="WordPress 4.9.8" />
<link rel="canonical" href="http://agenciainfomania.com/2018/10/asesinado-frente-a-su-familia/" />
<link rel='shortlink' href='http://agenciainfomania.com/?p=219958' />
<link rel="alternate" type="application/json+oembed" href="http://agenciainfomania.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fagenciainfomania.com%2F2018%2F10%2Fasesinado-frente-a-su-familia%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://agenciainfomania.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fagenciainfomania.com%2F2018%2F10%2Fasesinado-frente-a-su-familia%2F&#038;format=xml" />
<!-- <meta name="NextGEN" version="3.0.8" /> -->
<link rel="apple-touch-icon" sizes="180x180" href="/wp-content/uploads/fbrfg/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/wp-content/uploads/fbrfg/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/wp-content/uploads/fbrfg/favicon-16x16.png">
<link rel="manifest" href="/wp-content/uploads/fbrfg/site.webmanifest">
<link rel="mask-icon" href="/wp-content/uploads/fbrfg/safari-pinned-tab.svg" color="#d35bd5">
<link rel="shortcut icon" href="/wp-content/uploads/fbrfg/favicon.ico">
<meta name="msapplication-TileColor" content="#2d89ef">
<meta name="msapplication-config" content="/wp-content/uploads/fbrfg/browserconfig.xml">
<meta name="theme-color" content="#ffffff"><link rel="shortcut icon" href="http://agenciainfomania.com/wp-content/uploads/2018/10/logo1.png" title="Favicon" type="image/x-icon" /> 

<!--[if lt IE 9]>
<script src="http://agenciainfomania.com/wp-content/themes/htmag/js/html5.js"></script>
<![endif]-->


<style type="text/css" media="screen"> 
/*	
<!--  global_color    -->
*/

 
   
.search-block:after{border-right-color:#db1376;  }
.tabs-widget .tab-links li.active a ,blockquote,.tipsy-arrow ,.author-title h3 {border-color:#db1376;  }
.tipsy-inner {box-shadow:0 0 2px #db1376; -webkit-box-shadow:0 0 2px #db1376; -moz-box-shadow:0 0 2px #db1376;}
.container .menu_wrapper ,.news-box-title,.news-box-title,.tabs-widget .tab-links,.block-head,.woocommerce .product .woocommerce-tabs ul.tabs { border-bottom-color:#db1376;}
.top-nav ul li.current-menu-item:after,#main-menu .menu-sub-wrap,.tabs-nav li.active span{ border-top-color:#db1376;}
#main-menu ul li.current-menu-item a, #main-menu ul li.current-menu-item a:hover, #main-menu ul li.current-menu-parent a, #main-menu ul li.current-menu-parent a:hover, #main-menu ul li.current-page-ancestor a, #main-menu ul li.current-page-ancestor a:hover 
,#main-menu a:hover,.header-wraper.style2 #main-menu ul li.current-menu-item > a:hover,.dropcap.style-2, .dropcap.style-3,.search-block .search-button,.widget_tag_cloud .tagcloud a:hover, .post-tag a:hover,.tabs-wrap.tagcloud a:hover,.pagination span, .pagination a:hover,a.random-article:hover,.owl-title h2,.owl-pagination .owl-page.active span, .owl-carousel.scroller.middle .owl-prev:hover, .owl-carousel.scroller.middle .owl-next:hover, #carousel .owl-prev:hover, #carousel .owl-next:hover,.owl-theme .owl-controls .owl-buttons div:hover,.owl-theme.scroller.middle .owl-controls .owl-buttons div ,.search-buttons .search {  background-color:#db1376;}
.owl-theme.scroller .owl-controls .owl-nav div,.newstickertitle span,.news-box-title h2,.caption-cat a, .block-head h3,.tabs-widget .tab-links li.active a ,.review-summary .rw-overall,#go-top ,.share-post span.share-text,.tabs-nav li.active a, .tabs-nav li.active a:hover,.big-porc-review-bg,.ei-slider-thumbs li.ei-slider-element,.rating-bar .bar,.w-search .search-submit ,.search-buttons .search-icon,.more_button a,.load-more a,.tipsy-inner,.widget-newsletter-counter input[type="submit"],.header-wraper.style2 .search-buttons .search-icon:hover,#main-menu ul li:hover a,.error_right h2::after{   background-color:#db1376;}

.header-wraper.style2 #main-menu ul li:hover > a, .header-wraper.style2 #main-menu ul:hover > a {  background-color:#db1376;}

.woocommerce .product .woocommerce-tabs ul.tabs li.active ,.woocommerce .button, .woocommerce .form-submit #submit,.woocommerce span.onsale,.widget_product_search input[type="submit"],.woocommerce .widget_price_filter .ui-slider .ui-slider-handle,.header-wraper.style2 #navbar_toggle::before, .header-wraper.style2 #navbar_toggle::after, .header-wraper.style2 #navbar_toggle span {   background:#db1376 !important;}

a:hover ,.top-nav ul li:hover > a, .top-nav ul :hover > a, .top-nav ul li.current-menu-item a , .header-wraper.style2 .top-nav ul li a:hover,.post-previous a:hover:after, .post-next a:hover:after,.header-wraper.style2 #main-menu ul li.current-menu-item > a,.header-wraper.style2 .search-buttons .search-icon,.header-wraper.style2 #main-menu ul li.menu-item-home a::before,.entry .error_404 p ,body.dark_skin a:hover ,#main-menu .mega-menu-block .mega-menu-content .mega-small-item ul li a:hover,
#main-menu .mega-menu-block .mega-menu-content .post-box-title a:hover,.header-wraper.style2 #main-menu ul li.mega-menu.mega-cat .mega-menu-block .mega-menu-post a:hover {color:#db1376;  }
.header-wraper.style2 #main-menu ul li:hover > a, .header-wraper.style2 #main-menu ul:hover > a { color: #FFF;}
 	


/*
<!-- Custom CSS  -->
*/
  





/*	
<!-- category Background  -->
*/
  



  

  





 

	
	</style> 

<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://agenciainfomania.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="icon" href="http://agenciainfomania.com/wp-content/uploads/2018/09/cropped-logo1-4-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://agenciainfomania.com/wp-content/uploads/2018/09/cropped-logo1-4-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://agenciainfomania.com/wp-content/uploads/2018/09/cropped-logo1-4-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://agenciainfomania.com/wp-content/uploads/2018/09/cropped-logo1-4-270x270.jpg" />
<style type="text/css" title="dynamic-css" class="options-output">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</style><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>


<body class="post-template-default single single-post postid-219958 single-format-standard wraper_fixed lazy-loading wpb-js-composer js-comp-ver-5.5.2 vc_responsive" >
<div id="mobile-slide">

  <div id="mobile-nav">
  
    
  <div class="mobile-nav-close"> 
 <a id="mobile_toggle" class="nav-close" href="#"><span class="slide-close"></span></a>
  
  </div>
  

  </div>
</div>
<!-- #mobile-slide /-->

<div class="container body_wraper_fixed">
<!--  Top Menu -->

<header class="header-wraper style2">
    <div class="top-nav">
    <div class="row ">
      <div class="top-menu"><ul id="menu-shawn" class="menu"><li id="menu-item-2081" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-2081"><a href="https://agenciainfomania.com">Portada</a></li>
<li id="menu-item-1881" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1881"><a href="http://agenciainfomania.com/archive/">Archivo de notas</a></li>
<li id="menu-item-42403" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-42403"><a href="http://agenciainfomania.com/archivo-de-caratulas-3/">Archivo de Carátulas</a>
<ul class="sub-menu">
	<li id="menu-item-42979" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-42979"><a href="http://agenciainfomania.com/2014-2/">2014</a>
	<ul class="sub-menu">
		<li id="menu-item-44050" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44050"><a href="http://agenciainfomania.com/enero2014/">Enero 2014</a></li>
		<li id="menu-item-44049" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44049"><a href="http://agenciainfomania.com/febrero-2014/">Febrero 2014</a></li>
		<li id="menu-item-44400" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44400"><a href="http://agenciainfomania.com/marzo2014/">Marzo 2014</a></li>
		<li id="menu-item-44399" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44399"><a href="http://agenciainfomania.com/abril2014/">Abril 2014</a></li>
		<li id="menu-item-44398" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44398"><a href="http://agenciainfomania.com/mayo2014/">Mayo 2014</a></li>
		<li id="menu-item-44397" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44397"><a href="http://agenciainfomania.com/junio2014/">Junio 2014</a></li>
		<li id="menu-item-44396" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44396"><a href="http://agenciainfomania.com/julio2014/">Julio 2014</a></li>
	</ul>
</li>
	<li id="menu-item-42997" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-42997"><a href="http://agenciainfomania.com/2013-2/">2013</a>
	<ul class="sub-menu">
		<li id="menu-item-44388" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44388"><a href="http://agenciainfomania.com/enero2013/">Enero 2013</a></li>
		<li id="menu-item-44389" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44389"><a href="http://agenciainfomania.com/febrero-2013/">Febrero 2013</a></li>
		<li id="menu-item-44390" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44390"><a href="http://agenciainfomania.com/marzo-2013/">Marzo 2013</a></li>
		<li id="menu-item-50629" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50629"><a href="http://agenciainfomania.com/abril-2013/">Abril 2013</a></li>
		<li id="menu-item-50637" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50637"><a href="http://agenciainfomania.com/mayo-2013/">Mayo 2013</a></li>
		<li id="menu-item-50635" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50635"><a href="http://agenciainfomania.com/junio-2013/">Junio 2013</a></li>
		<li id="menu-item-50634" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50634"><a href="http://agenciainfomania.com/julio-2013/">Julio 2013</a></li>
		<li id="menu-item-50630" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50630"><a href="http://agenciainfomania.com/agosto-2013/">Agosto 2013</a></li>
		<li id="menu-item-50640" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50640"><a href="http://agenciainfomania.com/septiembre-2013/">Septiembre 2013</a></li>
		<li id="menu-item-50639" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50639"><a href="http://agenciainfomania.com/octubre-2013/">Octubre 2013</a></li>
		<li id="menu-item-50638" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50638"><a href="http://agenciainfomania.com/noviembre-2013/">Noviembre 2013</a></li>
		<li id="menu-item-50631" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50631"><a href="http://agenciainfomania.com/diciembre-2013/">Diciembre 2013</a></li>
	</ul>
</li>
	<li id="menu-item-42996" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-42996"><a href="http://agenciainfomania.com/2012-2/">2012</a>
	<ul class="sub-menu">
		<li id="menu-item-50507" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50507"><a href="http://agenciainfomania.com/enero-2012/">Enero 2012</a></li>
		<li id="menu-item-50506" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50506"><a href="http://agenciainfomania.com/febrero-2012/">Febrero 2012</a></li>
		<li id="menu-item-50505" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50505"><a href="http://agenciainfomania.com/marzo-2012/">Marzo 2012</a></li>
		<li id="menu-item-50504" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50504"><a href="http://agenciainfomania.com/abril-2012/">Abril 2012</a></li>
		<li id="menu-item-50503" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50503"><a href="http://agenciainfomania.com/mayo-2012/">Mayo 2012</a></li>
		<li id="menu-item-50502" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50502"><a href="http://agenciainfomania.com/junio-2012/">Junio 2012</a></li>
		<li id="menu-item-50501" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50501"><a href="http://agenciainfomania.com/julio-2012/">Julio 2012</a></li>
		<li id="menu-item-50500" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50500"><a href="http://agenciainfomania.com/agosto-2012/">Agosto 2012</a></li>
		<li id="menu-item-50499" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50499"><a href="http://agenciainfomania.com/septiembre-2012/">Septiembre 2012</a></li>
		<li id="menu-item-50498" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50498"><a href="http://agenciainfomania.com/octubre-2012/">Octubre 2012</a></li>
		<li id="menu-item-50497" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50497"><a href="http://agenciainfomania.com/noviembre-2012/">Noviembre 2012</a></li>
		<li id="menu-item-50496" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50496"><a href="http://agenciainfomania.com/diciembre-2012/">Diciembre 2012</a></li>
	</ul>
</li>
	<li id="menu-item-42995" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-42995"><a href="http://agenciainfomania.com/2011-2/">2011</a>
	<ul class="sub-menu">
		<li id="menu-item-50620" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50620"><a href="http://agenciainfomania.com/enero-2011/">Enero 2011</a></li>
		<li id="menu-item-50621" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50621"><a href="http://agenciainfomania.com/febrero-2011/">Febrero 2011</a></li>
		<li id="menu-item-50624" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50624"><a href="http://agenciainfomania.com/marzo-2011/">Marzo 2011</a></li>
		<li id="menu-item-50617" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50617"><a href="http://agenciainfomania.com/abril-2011/">Abril 2011</a></li>
		<li id="menu-item-50625" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50625"><a href="http://agenciainfomania.com/mayo-2011/">Mayo 2011</a></li>
		<li id="menu-item-50623" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50623"><a href="http://agenciainfomania.com/junio-2011/">Junio 2011</a></li>
		<li id="menu-item-50622" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50622"><a href="http://agenciainfomania.com/julio-2011-5/">Julio 2011</a></li>
		<li id="menu-item-50618" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50618"><a href="http://agenciainfomania.com/agosto-2011/">Agosto 2011</a></li>
		<li id="menu-item-50628" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50628"><a href="http://agenciainfomania.com/septiembre-2011/">Septiembre 2011</a></li>
		<li id="menu-item-50627" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50627"><a href="http://agenciainfomania.com/octubre-2011/">Octubre 2011</a></li>
		<li id="menu-item-50626" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50626"><a href="http://agenciainfomania.com/noviembre-2011/">Noviembre 2011</a></li>
		<li id="menu-item-50619" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50619"><a href="http://agenciainfomania.com/diciembre-2011/">Diciembre 2011</a></li>
	</ul>
</li>
	<li id="menu-item-42994" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-42994"><a href="http://agenciainfomania.com/2010-2/">2010</a>
	<ul class="sub-menu">
		<li id="menu-item-53039" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53039"><a href="http://agenciainfomania.com/enero-2010/">Enero 2010</a></li>
		<li id="menu-item-53040" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53040"><a href="http://agenciainfomania.com/febrero-2010/">Febrero 2010</a></li>
		<li id="menu-item-53041" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53041"><a href="http://agenciainfomania.com/marzo-2010/">Marzo 2010</a></li>
		<li id="menu-item-53042" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53042"><a href="http://agenciainfomania.com/abril-2010/">Abril 2010</a></li>
		<li id="menu-item-53043" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53043"><a href="http://agenciainfomania.com/mayo-2010/">Mayo 2010</a></li>
		<li id="menu-item-53044" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53044"><a href="http://agenciainfomania.com/junio-2010/">Junio 2010</a></li>
		<li id="menu-item-53045" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53045"><a href="http://agenciainfomania.com/julio-2010/">Julio 2010</a></li>
		<li id="menu-item-53046" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53046"><a href="http://agenciainfomania.com/agosto-2010/">Agosto 2010</a></li>
		<li id="menu-item-53047" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53047"><a href="http://agenciainfomania.com/septiembre-2010/">Septiembre 2010</a></li>
		<li id="menu-item-53048" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53048"><a href="http://agenciainfomania.com/octubre-2010/">Octubre 2010</a></li>
		<li id="menu-item-53049" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53049"><a href="http://agenciainfomania.com/noviembre-2010/">Noviembre 2010</a></li>
		<li id="menu-item-53050" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53050"><a href="http://agenciainfomania.com/diciembre-2010/">Diciembre 2010</a></li>
	</ul>
</li>
	<li id="menu-item-42993" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-42993"><a href="http://agenciainfomania.com/2009-2/">2009</a>
	<ul class="sub-menu">
		<li id="menu-item-52996" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52996"><a href="http://agenciainfomania.com/enero-2009/">Enero 2009</a></li>
		<li id="menu-item-52997" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52997"><a href="http://agenciainfomania.com/febrero-2009/">Febrero 2009</a></li>
		<li id="menu-item-52998" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52998"><a href="http://agenciainfomania.com/marzo-2009/">Marzo 2009</a></li>
		<li id="menu-item-53007" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53007"><a href="http://agenciainfomania.com/abril-2009/">Abril 2009</a></li>
		<li id="menu-item-53006" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53006"><a href="http://agenciainfomania.com/mayo-2009/">Mayo 2009</a></li>
		<li id="menu-item-53002" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53002"><a href="http://agenciainfomania.com/junio-2009-2/">Junio 2009</a></li>
		<li id="menu-item-52999" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52999"><a href="http://agenciainfomania.com/julio-2009/">Julio 2009</a></li>
		<li id="menu-item-53001" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53001"><a href="http://agenciainfomania.com/agosto-2009/">Agosto 2009</a></li>
		<li id="menu-item-53005" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53005"><a href="http://agenciainfomania.com/septiembre-2009/">Septiembre 2009</a></li>
		<li id="menu-item-53000" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53000"><a href="http://agenciainfomania.com/octubre-2009/">Octubre 2009</a></li>
		<li id="menu-item-53004" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53004"><a href="http://agenciainfomania.com/noviembre-2009/">Noviembre 2009</a></li>
		<li id="menu-item-53003" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53003"><a href="http://agenciainfomania.com/diciembre-2009/">Diciembre 2009</a></li>
	</ul>
</li>
	<li id="menu-item-42992" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-42992"><a href="http://agenciainfomania.com/2008-2/">2008</a>
	<ul class="sub-menu">
		<li id="menu-item-52992" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52992"><a href="http://agenciainfomania.com/agosto-2008/">Agosto 2008</a></li>
		<li id="menu-item-52991" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52991"><a href="http://agenciainfomania.com/septiembre-2008/">Septiembre 2008</a></li>
		<li id="menu-item-52989" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52989"><a href="http://agenciainfomania.com/octubre-2008/">Octubre 2008</a></li>
		<li id="menu-item-52990" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52990"><a href="http://agenciainfomania.com/noviembre-2008/">Noviembre 2008</a></li>
		<li id="menu-item-52988" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52988"><a href="http://agenciainfomania.com/diciembre-2008/">Diciembre 2008</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-1805" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1805"><a href="http://agenciainfomania.com/full-width/">Nosotros</a></li>
</ul></div>      <!-- #site-navigation -->
      
            <div class="social-header"> <div class="social-icons icon-16 style1">
<a class="" title="Facebook" href="https://www.facebook.com/AgenciaInfomania/" target=&quot;_blank&quot;><i class="social_icon-facebook"></i></a>
<a class="" title="Twitter" href="https://twitter.com/ainfomania" target=&quot;_blank&quot;><i class="social_icon-twitter"></i></a>
<a class="" title="Flickr" href="#" target=&quot;_blank&quot;><i class="social_icon-flickr"></i></a>
<a class="" title="Youtube" href="https://www.youtube.com/channel/UC4v9Ki3hEDzOf2kUWdwM9fw/featured" target=&quot;_blank&quot;><i class="social_icon-youtube"></i></a>
<a class="" title="Skype" href="#" target=&quot;_blank&quot;><i class="social_icon-skype"></i></a>
<a class="" title="instagram" href="https://www.instagram.com/infomaniauruapan/"  target=&quot;_blank&quot; ><i class="social_icon-instagram"></i></a>
<a class="" title="soundcloud" href="#"  target=&quot;_blank&quot; ><i class="social_icon-soundcloud"></i></a>
</div><!-- .social-icons/--> </div>
            
      
            
      
    </div>
  </div>
  <!-- top-menu /-->
    
  <!-- End Top Menu -->

<div class="inner-header ">
  <div class="row ">
    <div id="logo" class="left">
                  <div class="logo ">
        <!-- <h2> -->
        <h2>
                              <a title="Agencia Infomanía" href="http://agenciainfomania.com/"> <img src="http://agenciainfomania.com/wp-content/uploads/2018/10/logo1.png" alt="Agencia Infomanía" width="245" height="90" ></a>
                   <!-- </h2> -->
        </h2>
      </div>
      <!-- .logo /-->

          </div>
    <!--logo-->
    
    <div class="ads-top right">            



<a href="http://pueblosmagicos2018.mx/" title=""  target=_blank  rel=nofollow >
 <img src="http://agenciainfomania.com/wp-content/uploads/2018/10/WhatsApp-Image-2018-10-04-at-20.18.19.jpeg" alt="" /> </a>
</div>    
    
  </div>
</div>

<!-- End Header --> 
  
  <!-- Container -->
    <div class="menu_wrapper clearfix fixed-enabled home_icon_enabled">
    <div class="row "> <a id="navbar_toggle" class="nav-close" href="#"><span></span></a>


    
      <nav id="main-menu" class="main-menu navigation"><ul id="menu-principal" class="sf-menu sf-js-enabled"><li id="menu-item-218766" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-218766"><a href="http://agenciainfomania.com/">Home page</a></li>
<li id="menu-item-218222" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-218222"><a href="http://agenciainfomania.com/category/uruapan/">Uruapan</a></li>
<li id="menu-item-218276" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-218276"><a href="http://agenciainfomania.com/category/politica/">Política</a></li>
<li id="menu-item-218223" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-218223"><a href="http://agenciainfomania.com/category/estatales/">Estatales</a></li>
<li id="menu-item-218224" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-218224"><a href="http://agenciainfomania.com/category/municipios/">Municipios</a>
<ul class="sub-menu menu-sub-wrap">
	<li id="menu-item-218225" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-218225"><a href="http://agenciainfomania.com/category/patzcuaro/">Pátzcuaro</a></li>
	<li id="menu-item-218226" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-218226"><a href="http://agenciainfomania.com/category/morelia/">Morelia</a></li>
</ul>
</li>
<li id="menu-item-218354" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-218354"><a href="http://agenciainfomania.com/category/cultura/">Cultura</a></li>
<li id="menu-item-218355" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-218355"><a href="http://agenciainfomania.com/category/deportes/">Deportes</a></li>
<li id="menu-item-218433" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-218433"><a href="#">Columnas</a>
<ul class="sub-menu menu-sub-wrap">
	<li id="menu-item-218434" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-218434"><a href="http://agenciainfomania.com/category/gringagringa/">Gringa gringa</a></li>
	<li id="menu-item-218435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-218435"><a href="http://agenciainfomania.com/category/politicaperrona/">Política perrona</a></li>
	<li id="menu-item-218436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-218436"><a href="http://agenciainfomania.com/category/sacrilegio-politico/">Sacrilegio Político</a></li>
	<li id="menu-item-218437" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-218437"><a href="http://agenciainfomania.com/category/sincadenas/">Sin cadenas</a></li>
</ul>
</li>
<li id="menu-item-218353" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-218353"><a href="http://agenciainfomania.com/category/nota-roja/">Nota Roja</a></li>
<li id="menu-item-218438" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-218438"><a href="#">Encuentra más</a>
<ul class="sub-menu menu-sub-wrap">
	<li id="menu-item-218352" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-218352"><a href="http://agenciainfomania.com/category/sociales/">Sociales</a></li>
	<li id="menu-item-218439" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-218439"><a href="http://agenciainfomania.com/category/horoscopos/">Horóscopos</a></li>
	<li id="menu-item-218440" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-218440"><a href="http://agenciainfomania.com/category/recetas/">Recetas</a></li>
	<li id="menu-item-218442" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-218442"><a href="http://agenciainfomania.com/category/nacionales/">Nacional</a></li>
	<li id="menu-item-218441" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-218441"><a href="http://agenciainfomania.com/category/internacional/">Internacional</a></li>
</ul>
</li>
</ul></nav>      
      <!-- main menu right -->
      
          </div>
  </div>
</header>
<!-- header -->
<div class="content">




<div class="row ">
  <div class="container_12">
    <div class="grid_2 newstickertitle"> <span class="fword">
      Último momento      </span> </div>
    <div class="grid_7 thefeed">
      <div>
        <ul id="ticker01" class="newsticker">
                              <li>
            <h2><a href="http://agenciainfomania.com/2018/10/no-cederemos-a-presiones-ni-chantajes-cgcs/">
              No cederemos a presiones ni chantajes: CGCS              </a> <span class="tickertime"> &nbsp; | &nbsp;
              18 Oct 2018              </span> </h2>
          </li>
                    <li>
            <h2><a href="http://agenciainfomania.com/2018/10/muestran-nueva-tecnica-de-pavimentacion-al-presidente-victor-manriquez/">
              Muestran nueva técnica de pavimentación al presidente Víctor Manríquez              </a> <span class="tickertime"> &nbsp; | &nbsp;
              18 Oct 2018              </span> </h2>
          </li>
                    <li>
            <h2><a href="http://agenciainfomania.com/2018/10/asesinado-frente-a-su-familia/">
              Asesinado frente a su familia              </a> <span class="tickertime"> &nbsp; | &nbsp;
              18 Oct 2018              </span> </h2>
          </li>
                    <li>
            <h2><a href="http://agenciainfomania.com/2018/10/asesinado-en-la-colonia-granjas-de-bellavista/">
              Asesinado en la colonia Granjas de Bellavista              </a> <span class="tickertime"> &nbsp; | &nbsp;
              18 Oct 2018              </span> </h2>
          </li>
                  </ul>
              </div>
      &nbsp; </div>
    <!-- .grid_7.thefeed --> 
  </div>
  <!-- .container_12 --> 
</div>

<div class="row ">
 <div class="inner-container right">
      
    
    
   
    
    
    <!-- Content -->
    
    <div id="content" class="sidebar_content">
      <div class="block-content">
        <div class="breadcrumbs"><span class="location"><a>Estas en: </a></span><span class="home-page" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://agenciainfomania.com/"><i class="icon-home"></i><span itemprop="title">Inicio</span></a></span><span class="delim">&raquo;</span><span class="home-page" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url"  href="http://agenciainfomania.com/category/nota-roja/"><span itemprop="title">Nota Roja</span></a></span><span class="delim">&raquo;</span><span class="current">Asesinado frente a su familia</span></div>                                        <article  itemscope itemtype=http://schema.org/Article  class="post-listing layout-default  post-219958 post type-post status-publish format-standard has-post-thumbnail hentry category-nota-roja category-uruapan">
          <div class="single-post-thumb">
  <script type="text/javascript">
			
			
			 jQuery(document).ready(function() {
				
				 jQuery('.single-post-thumb .loop-image a').attr('rel' , 'prettyPhoto');
				 
				  });
				  
			</script>
<div class="loop-image"> <a href="http://agenciainfomania.com/wp-content/uploads/2018/10/181018-Asesinado-frente-a-su-familia-1.jpg" title="Asesinado frente a su familia">
  <img width="770" height="410" src="http://agenciainfomania.com/wp-content/uploads/2018/10/181018-Asesinado-frente-a-su-familia-1-770x410.jpg" class="attachment-htmag-blog size-htmag-blog wp-post-image" alt="" title="Asesinado frente a su familia" srcset="http://agenciainfomania.com/wp-content/uploads/2018/10/181018-Asesinado-frente-a-su-familia-1-770x410.jpg 770w, http://agenciainfomania.com/wp-content/uploads/2018/10/181018-Asesinado-frente-a-su-familia-1-340x180.jpg 340w" sizes="(max-width: 770px) 100vw, 770px" />  </a> </div>
</div>
          <div class="post-container">
            <div class ="entry-header">
			   <h1 class="entry-title post-title" itemprop="headline">
                Asesinado frente a su familia              </h1>
               
              
              
<p class="post-meta">
    <span  class="author"><i class="icon-user"></i><a href="http://agenciainfomania.com/author/jafet-2/">usuario </a></span>
      <span class="date"><i class="icon-time"></i>
  18 Oct 2018  </span>
      <span class="cat-post"><i class="icon-book"></i><a href="http://agenciainfomania.com/category/nota-roja/" >Nota Roja</a>, <a href="http://agenciainfomania.com/category/uruapan/" >Uruapan</a></span>
      <span  class="comments"><i class="icon-comments"></i>
  <span>Comentarios Desactivados<span class="screen-reader-text"> en Asesinado frente a su familia</span></span>  </span>
    
    <span class="post-views"><i class="icon-eye-open"></i>
  64 Views    </span> 
    </p>              
<div class="social-badges wide  ">
<div class="share-mask">
  <div class="share-wrapper">
        <a rel="nofollow" href="http://twitter.com/home?status=http://agenciainfomania.com/2018/10/asesinado-frente-a-su-familia/" title="Asesinado+frente+a+su+familia" class="twitter sharing-link" target="_blank" data-via="" ><i class="social_icon-twitter"></i> <span>Twitter</span></a>
           
    <a href="http://www.facebook.com/sharer.php?u=http://agenciainfomania.com/2018/10/asesinado-frente-a-su-familia/" class="facebook sharing-link" rel="nofollow" target="_blank"><i class="social_icon-facebook"></i> <span>Facebook</span></a>
    
            
    <a rel="nofollow" href="https://plusone.google.com/_/+1/confirm?hl=en&amp;url=http://agenciainfomania.com/2018/10/asesinado-frente-a-su-familia/" class="googleplus sharing-link" target="_blank" ><i class="social_icon-google"></i> <span>Google +</span></a>
    
    
            <a rel="nofollow" href="http://www.stumbleupon.com/submit?url=http://agenciainfomania.com/2018/10/asesinado-frente-a-su-familia/" title="Asesinado frente a su familia" class="stumbleupon sharing-link" target="_blank"><i class="social_icon-stumbleupon"></i> <span>Stumble</span></a>
    

    
    
            <a rel="nofollow" href="http://www.linkedin.com/shareArticle?mini=true&url=http://agenciainfomania.com/2018/10/asesinado-frente-a-su-familia/" title="Asesinado frente a su familia" class="linkedin sharing-link" target="_blank"><i class="social_icon-linkedin"></i> <span>linkedin</span></a>

    
            
    <a rel="nofollow" href="http://pinterest.com/pin/create/button/?url=http://agenciainfomania.com/2018/10/asesinado-frente-a-su-familia/&amp;description=Asesinado+frente+a+su+familia&amp;media=http://agenciainfomania.com/wp-content/uploads/2018/10/181018-Asesinado-frente-a-su-familia-1.jpg" class="print sharing-link" target="_blank"><i class="social_icon-pinterest"></i> <span>Pinterest</span></a>
 


        <a href="#show_more" title="show_more" class="more sharing-link" >Más</a> 
	</div>
</div>
</div>
<!-- .share-post -->            </div>
            <div class="entry-content entry">
                           
             
             
             
             
             
             
              <p style="text-align: justify">
<p style="text-align: justify">URUAPAN, MICH; A 18 DE OCTUBRE DE 2018.- A las 14 horas sobre el carril de Norte a sur circulaba una camioneta Honda, gris, en la que se desplazaba una familia.</p>
<p style="text-align: justify">Fue al llegar frente a la Primaria Lázaro Cárdenas, que se les emparejó una motocicleta, cuyos tripulantes accionaron sus armas contra el conductor de la camioneta.</p>
<p style="text-align: center"><img class="alignnone size-full wp-image-219962" src="http://agenciainfomania.com/wp-content/uploads/2018/10/181018-Asesinado-frente-a-su-familia-2.jpg" alt="" width="800" height="533" srcset="http://agenciainfomania.com/wp-content/uploads/2018/10/181018-Asesinado-frente-a-su-familia-2.jpg 800w, http://agenciainfomania.com/wp-content/uploads/2018/10/181018-Asesinado-frente-a-su-familia-2-600x400.jpg 600w, http://agenciainfomania.com/wp-content/uploads/2018/10/181018-Asesinado-frente-a-su-familia-2-768x512.jpg 768w, http://agenciainfomania.com/wp-content/uploads/2018/10/181018-Asesinado-frente-a-su-familia-2-640x426.jpg 640w, http://agenciainfomania.com/wp-content/uploads/2018/10/181018-Asesinado-frente-a-su-familia-2-360x240.jpg 360w" sizes="(max-width: 800px) 100vw, 800px" /></p>
<p style="text-align: justify">Tras la agresión el hombre perdió la vida, ante la mirada de sus familiares y de decenas de automovilistas que presenciaron los hechos.</p>
<p style="text-align: justify">Personal de la Fiscalía ya se encuentra el sitio, para realizar el levantamiento del cuerpo y trasladarlo al Servicio Médico Forense.</p>
                                                      </div>
            <!-- .entry /-->
                        <span style="display:none" class="updated">
            2018-10-18            </span>
                        <div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name">
              <a href="http://agenciainfomania.com/author/jafet-2/" title="Entradas de usuario" rel="author">usuario</a>              </strong></div>
                                  </div>
          <!-- .post-container --> 
        </article>
        <!-- .post-listing -->
        
        
<div class="social-badges wide  ">
<div class="share-mask">
  <div class="share-wrapper">
        <a rel="nofollow" href="http://twitter.com/home?status=http://agenciainfomania.com/2018/10/asesinado-frente-a-su-familia/" title="Asesinado+frente+a+su+familia" class="twitter sharing-link" target="_blank" data-via="" ><i class="social_icon-twitter"></i> <span>Twitter</span></a>
           
    <a href="http://www.facebook.com/sharer.php?u=http://agenciainfomania.com/2018/10/asesinado-frente-a-su-familia/" class="facebook sharing-link" rel="nofollow" target="_blank"><i class="social_icon-facebook"></i> <span>Facebook</span></a>
    
            
    <a rel="nofollow" href="https://plusone.google.com/_/+1/confirm?hl=en&amp;url=http://agenciainfomania.com/2018/10/asesinado-frente-a-su-familia/" class="googleplus sharing-link" target="_blank" ><i class="social_icon-google"></i> <span>Google +</span></a>
    
    
            <a rel="nofollow" href="http://www.stumbleupon.com/submit?url=http://agenciainfomania.com/2018/10/asesinado-frente-a-su-familia/" title="Asesinado frente a su familia" class="stumbleupon sharing-link" target="_blank"><i class="social_icon-stumbleupon"></i> <span>Stumble</span></a>
    

    
    
            <a rel="nofollow" href="http://www.linkedin.com/shareArticle?mini=true&url=http://agenciainfomania.com/2018/10/asesinado-frente-a-su-familia/" title="Asesinado frente a su familia" class="linkedin sharing-link" target="_blank"><i class="social_icon-linkedin"></i> <span>linkedin</span></a>

    
            
    <a rel="nofollow" href="http://pinterest.com/pin/create/button/?url=http://agenciainfomania.com/2018/10/asesinado-frente-a-su-familia/&amp;description=Asesinado+frente+a+su+familia&amp;media=http://agenciainfomania.com/wp-content/uploads/2018/10/181018-Asesinado-frente-a-su-familia-1.jpg" class="print sharing-link" target="_blank"><i class="social_icon-pinterest"></i> <span>Pinterest</span></a>
 


        <a href="#show_more" title="show_more" class="more sharing-link" >Más</a> 
	</div>
</div>
</div>
<!-- .share-post -->                        <div class="author-box-info">
          <div class="author-title">
            <h3>
              Autores            </h3>
          </div>
          <div class="post-listing">
            
  <div class="author-avatar"> <img alt='' src='http://2.gravatar.com/avatar/ede9aca80c77391660ad3091b6e4b6dd?s=120&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ede9aca80c77391660ad3091b6e4b6dd?s=240&#038;d=mm&#038;r=g 2x' class='avatar avatar-120 photo' height='120' width='120' /> </div>
  <!-- .author-avatar -->
  
  <div class="author vcard">
  
  
  <div class="author-name">
  <span>Posted by :</span>
   
  
  <a href="http://agenciainfomania.com/author/jafet-2/" title="Entradas de usuario" rel="author">usuario</a>  </div>
  </div>
  <!--End Profile-->
  

  <div class="author-description">
      </div>
  <!-- #author-description -->




  <div class="author-social social-icons icon-15 ">
            	
                              </div>
  
            </div>
        </div>
        <!-- author-box-info -->
                        <div class="post-navigation-link">
          <div class="post-previous">
            <a href="http://agenciainfomania.com/2018/10/asesinado-en-la-colonia-granjas-de-bellavista/" rel="prev"><span>Anterior</span><h2 class="post-box-title"> Asesinado en la colonia Granjas de Bellavista </h2></a>          </div>
          <div class="post-next">
            <a href="http://agenciainfomania.com/2018/10/muestran-nueva-tecnica-de-pavimentacion-al-presidente-victor-manriquez/" rel="next"><span>Siguiente</span><h2 class="post-box-title"> Muestran nueva técnica de pavimentación al presidente Víctor Manríquez </h2></a>          </div>
        </div>
                
<div id="related_posts">
  <div class="block-head standard">
    <h3>
      Noticias relacionadas    </h3>
  </div>
    <div class="post-listing default">
        <div class="related-item ht_thumb">
            <h2 class="post-box-title"><a href="http://agenciainfomania.com/2012/11/reestructuraran-la-asm-para-garantizar-profesionalizacion-del-organo-fiscalizador/" title="Reestructurarán la ASM para garantizar profesionalización del órgano fiscalizador" rel="bookmark">
        Reestructurarán la ASM para garantizar profesionalización del órgano fiscalizador        </a></h2>
      <div class="post-meta"> <span  class="author"><i class="icon-user"></i><a href="http://agenciainfomania.com/author/admin/">Admin </a></span> <span class="date"><i class="icon-time"></i>16 Nov 2012</span>
        
      </div>
          </div>
        <div class="related-item ht_thumb">
            <h2 class="post-box-title"><a href="http://agenciainfomania.com/2012/07/sobre-el-tema-de-los-derechos-humanos-y-la-violencia-versa-la-segunda-jornada-del-festival-de-monologos-en-morelia/" title="Sobre el tema de los derechos humanos y la violencia versa la segunda jornada del Festival de Monólogos en Morelia" rel="bookmark">
        Sobre el tema de los derechos humanos y la violencia versa la segunda jornada del Festival de Monólogos en Morelia        </a></h2>
      <div class="post-meta"> <span  class="author"><i class="icon-user"></i><a href="http://agenciainfomania.com/author/admin/">Admin </a></span> <span class="date"><i class="icon-time"></i>31 Jul 2012</span>
        
      </div>
          </div>
        <div class="related-item ht_thumb">
            <h2 class="post-box-title"><a href="http://agenciainfomania.com/2012/06/amenaza-de-bomba-en-la-secundaria-moises-saenz-en-pleno-centro-de-uruapan/" title="Amenaza de bomba en la Secundaria Moisés Sáenz, en pleno centro de Uruapan" rel="bookmark">
        Amenaza de bomba en la Secundaria Moisés Sáenz, en pleno centro de Uruapan        </a></h2>
      <div class="post-meta"> <span  class="author"><i class="icon-user"></i><a href="http://agenciainfomania.com/author/admin/">Admin </a></span> <span class="date"><i class="icon-time"></i>05 Jun 2012</span>
        
      </div>
          </div>
        <div class="clear"></div>
  </div>
  </div>
                
<div id="comments">
    <!-- START COMMENTS AREA. -->
   
  
</div>
<!-- #comments --> 
<!-- END COMMENTS AREA -->              </div>
      <!-- .content --> 
      
    </div>
    <!-- Sidebar -->


<aside id="sidebar" class="four column pull-left masonry">
  <div id="text-58" class="widget widget_text"><div class="news-box-title"><h2>Hora actual de México</h2></div>			<div class="textwidget"><div style="text-align:center;padding:1em 0;">
<h3><a style="text-decoration:none;" </h3>
<p> <iframe src="https://www.zeitverschiebung.net/clock-widget-iframe-v2?language=es&#038;size=medium&#038;timezone=America%2FMexico_City" width="100%" frameborder="0" seamless></iframe> </div>
</div>
		</div><div id="search-5" class="widget widget_search"><div class="news-box-title"><h2>Buscar</h2></div><form class="w-search" method="get" action="http://agenciainfomania.com//">
    <button class="search-submit" type="submit" value=""><i class="icon-search"></i></button>
    <input class="w-search-field" type="text" id="search" name="s" value="Buscar …" onfocus="if (this.value == 'Buscar …') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Buscar …';}"  />
</form>
</div><div id="video-widget-2" class="widget video-widget"><div class="news-box-title"><h2>Canal de YouTube</h2></div>
<iframe width="100%" height="210" src="https://www.youtube.com/embed/rl2Gwq1ZO_E?rel=0" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe></div><div id="latest-posts-widget-1" class="widget latest-posts"><div class="news-box-title"><h2>Estatales</h2></div>

  <div class="box-wrap">
   				   
    <div class="big-column ht_thumb">
      </div>
        <!-- .first-news -->
  <div class="posts-list masonry ">
    <div class="block-grid list-grid-2">
                        <article  class="column half ht_thumb">
                <div class="post_img">
          <a  href="http://agenciainfomania.com/2018/10/ieesspp-recibe-capacitacion-en-derechos-de-pueblos-indigenas/" rel="bookmark" title="IEESSPP recibe capacitación en derechos de pueblos indígenas"><img width="360" height="240"  class="entry-thumb" src="http://agenciainfomania.com/wp-content/uploads/2018/10/181018-ISSPPR-1-360x240.jpg" title="IEESSPP recibe capacitación en derechos de pueblos indígenas" alt="IEESSPP recibe capacitación en derechos de pueblos indígenas"/><span class="overlay_icon ht_thumb"></span></a>                      
          <div  class="caption-cat cat-14"><a style="background-color:;" href="http://agenciainfomania.com/category/estatales/">Estatales</a></div>
                  </div>

      
        
        
                <!-- post-thumbnail /-->
        
        <div class="small-item-title">
          <h3 class="post-box-title"><a href="http://agenciainfomania.com/2018/10/ieesspp-recibe-capacitacion-en-derechos-de-pueblos-indigenas/" title="IEESSPP recibe capacitación en derechos de pueblos indígenas" rel="bookmark">
            IEESSPP recibe capacitación en derechos de pueblos indígenas            </a></h3>

          
           
            <div class="small-item-datetime">
             
            <span  class="post-author"><i class="icon-user"></i><a href="http://agenciainfomania.com/author/jafet-2/">usuario</a></span>
                         
            <span class="date"><i class="icon-time"></i>
    18 Oct 2018    </span>
            
    
    </div>
              
          
          
          
          
        </div>
      </article>
                  <article  class="column half ht_thumb">
                <div class="post_img">
          <a  href="http://agenciainfomania.com/2018/10/consejo-del-poder-judicial-de-michoacan-emite-reglamento-del-sistema-de-justicia-penal-acusatorio-y-oral/" rel="bookmark" title="Consejo del Poder Judicial de Michoacán emite reglamento del Sistema de justicia penal acusatorio y oral"><img width="360" height="240"  class="entry-thumb" src="http://agenciainfomania.com/wp-content/uploads/2018/10/181018-PJM-1-360x240.jpg" title="Consejo del Poder Judicial de Michoacán emite reglamento del Sistema de justicia penal acusatorio y oral" alt="Consejo del Poder Judicial de Michoacán emite reglamento del Sistema de justicia penal acusatorio y oral"/><span class="overlay_icon ht_thumb"></span></a>                      
          <div  class="caption-cat cat-14"><a style="background-color:;" href="http://agenciainfomania.com/category/estatales/">Estatales</a></div>
                  </div>

      
        
        
                <!-- post-thumbnail /-->
        
        <div class="small-item-title">
          <h3 class="post-box-title"><a href="http://agenciainfomania.com/2018/10/consejo-del-poder-judicial-de-michoacan-emite-reglamento-del-sistema-de-justicia-penal-acusatorio-y-oral/" title="Consejo del Poder Judicial de Michoacán emite reglamento del Sistema de justicia penal acusatorio y oral" rel="bookmark">
            Consejo del Poder Judicial de Michoacán emite reglamento del Sistema de justicia penal acusatorio y oral            </a></h3>

          
           
            <div class="small-item-datetime">
             
            <span  class="post-author"><i class="icon-user"></i><a href="http://agenciainfomania.com/author/jafet-2/">usuario</a></span>
                         
            <span class="date"><i class="icon-time"></i>
    18 Oct 2018    </span>
            
    
    </div>
              
          
          
          
          
        </div>
      </article>
                  <article  class="column half ht_thumb">
                <div class="post_img">
          <a  href="http://agenciainfomania.com/2018/10/ieesspp-pionero-en-nuevas-tecnicas-de-especializacion-policial/" rel="bookmark" title="IEESSPP pionero en nuevas técnicas de especialización policial"><img width="360" height="240"  class="entry-thumb" src="http://agenciainfomania.com/wp-content/uploads/2018/10/171018-IEESSPP-pionero-en-nuevas-técnicas-de-especialización-policial.-1-360x240.jpg" title="IEESSPP pionero en nuevas técnicas de especialización policial" alt="IEESSPP pionero en nuevas técnicas de especialización policial"/><span class="overlay_icon ht_thumb"></span></a>                      
          <div  class="caption-cat cat-14"><a style="background-color:;" href="http://agenciainfomania.com/category/estatales/">Estatales</a></div>
                  </div>

      
        
        
                <!-- post-thumbnail /-->
        
        <div class="small-item-title">
          <h3 class="post-box-title"><a href="http://agenciainfomania.com/2018/10/ieesspp-pionero-en-nuevas-tecnicas-de-especializacion-policial/" title="IEESSPP pionero en nuevas técnicas de especialización policial" rel="bookmark">
            IEESSPP pionero en nuevas técnicas de especialización policial            </a></h3>

          
           
            <div class="small-item-datetime">
             
            <span  class="post-author"><i class="icon-user"></i><a href="http://agenciainfomania.com/author/jafet-2/">usuario</a></span>
                         
            <span class="date"><i class="icon-time"></i>
    18 Oct 2018    </span>
            
    
    </div>
              
          
          
          
          
        </div>
      </article>
                  <article  class="column half ht_thumb">
                <div class="post_img">
          <a  href="http://agenciainfomania.com/2018/10/con-estrategia-integral-combate-michoacan-inseguridad-y-delincuencia-gcm/" rel="bookmark" title="Con estrategia integral, combate Michoacán inseguridad y delincuencia: GCM"><img width="360" height="240"  class="entry-thumb" src="http://agenciainfomania.com/wp-content/uploads/2018/10/171018-GCM-ZAMORA-1-360x240.jpg" title="Con estrategia integral, combate Michoacán inseguridad y delincuencia: GCM" alt="Con estrategia integral, combate Michoacán inseguridad y delincuencia: GCM"/><span class="overlay_icon ht_thumb"></span></a>                      
          <div  class="caption-cat cat-14"><a style="background-color:;" href="http://agenciainfomania.com/category/estatales/">Estatales</a></div>
                  </div>

      
        
        
                <!-- post-thumbnail /-->
        
        <div class="small-item-title">
          <h3 class="post-box-title"><a href="http://agenciainfomania.com/2018/10/con-estrategia-integral-combate-michoacan-inseguridad-y-delincuencia-gcm/" title="Con estrategia integral, combate Michoacán inseguridad y delincuencia: GCM" rel="bookmark">
            Con estrategia integral, combate Michoacán inseguridad y delincuencia: GCM            </a></h3>

          
           
            <div class="small-item-datetime">
             
            <span  class="post-author"><i class="icon-user"></i><a href="http://agenciainfomania.com/author/jafet-2/">usuario</a></span>
                         
            <span class="date"><i class="icon-time"></i>
    17 Oct 2018    </span>
            
    
    </div>
              
          
          
          
          
        </div>
      </article>
                </div>
  </div>
  </div>

<div class="clear"></div>
</div><div id="text-57" class="widget widget_text"><div class="news-box-title"><h2>Publicidad</h2></div>			<div class="textwidget"><p><img class="alignnone wp-image-218049" src="https://agenciainfomania.com/wp-content/uploads/2018/10/capasu-307x400.jpg" alt="" width="100%" height="391" /></p>
<p><img class="alignleft" src="https://agenciainfomania.com/banners/meraz2.jpg" width="377" height="226" /></p>
</div>
		</div></aside>
  </div>
</div>
</div>
<!-- .content -->

<footer class="footer-container">
    <!--<footer id="theme-footer"> -->

<div id="footer-widget-area" class="footer-5">
  <div class="row ">
        <div id="footer-first" class="footer-widgets-box">
      <div id="text-55" class="widget widget_text"><div class="footer-widget-title"><h2>¿Quiénes somos?</h2></div>
						<div class="footer-widget-container">			<div class="textwidget"><p>Agencia Infomanía, es una empresa dedicada a la generación de noticias encabezada por un grupo de comunicadores comprometidos con la información de calidad.</p>
</div>
		</div></div><!-- .widget /--><div id="text-4" class="widget widget_text"><div class="footer-widget-title"><h2>Agencia Infomania</h2></div>
						<div class="footer-widget-container">			<div class="textwidget"><p>Agencia Infomanía ® 2007 - 2016<br />
Michoacán, México<br />
www.agenciainfomania.com</p>
</div>
		</div></div><!-- .widget /--><div id="social-1" class="widget social-icons-widget"><div class="footer-widget-title"><h2>Síguenos</h2></div>
						<div class="footer-widget-container"><div class="social-icons icon-32 style3">
<a class="" title="Facebook" href="https://www.facebook.com/AgenciaInfomania/" ><i class="social_icon-facebook"></i></a>
<a class="" title="Twitter" href="https://twitter.com/ainfomania" ><i class="social_icon-twitter"></i></a>
<a class="" title="Flickr" href="#" ><i class="social_icon-flickr"></i></a>
<a class="" title="Youtube" href="https://www.youtube.com/channel/UC4v9Ki3hEDzOf2kUWdwM9fw/featured" ><i class="social_icon-youtube"></i></a>
<a class="" title="Skype" href="#" ><i class="social_icon-skype"></i></a>
<a class="" title="instagram" href="https://www.instagram.com/infomaniauruapan/"   ><i class="social_icon-instagram"></i></a>
<a class="" title="soundcloud" href="#"   ><i class="social_icon-soundcloud"></i></a>
</div><!-- .social-icons/--></div></div><!-- .widget /--><div id="newsletter-1" class="widget htmag_newsletter"><div class="footer-widget-title"><h2>Boletín Informativo</h2></div>
						<div class="footer-widget-container"><div class="widget-newsletter-counter">
<form  action="https://feedburner.google.com/fb/a/mailverify" method="post" class="newsletter_form" target="popupwindow" onsubmit="window.open('https://feedburner.google.com/fb/a/mailverify?uri=', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true">





  <input type="text" class="text" name="email" value="Tú correo" onfocus="if(this.value=='Tú correo')this.value='';" onblur="if(this.value=='')this.value='Tú correo';"/>



<input type="hidden" value="" name="uri"/>
<input type="hidden" name="loc" value="en_US"/>
<input type="submit" class="buttons" value="Suscribete" /></form>

<div class="newsletter-description">Suscribete para recibir más información en tu correo electrónico</div>

</div>
</div></div><!-- .widget /-->    </div>
            <div id="footer-second" class="footer-widgets-box">
      <div id="posts-list-widget-1" class="widget posts-list"><div class="footer-widget-title"><h2>Lo más leído</h2></div>
						<div class="footer-widget-container">
<ul>
  <li class=" ht_thumb">
    <h3 class="post-box-title"><a href="http://agenciainfomania.com/2018/10/no-cederemos-a-presiones-ni-chantajes-cgcs/">
    No cederemos a presiones ni chantajes: CGCS    </a></h3>
    
           
            <div class="small-item-datetime">
             
            <span  class="post-author"><i class="icon-user"></i><a href="http://agenciainfomania.com/author/jafet-2/">usuario</a></span>
                         
            <span class="date"><i class="icon-time"></i>
    18 Oct 2018    </span>
            
    
    </div>
    
</li>
<li class=" ht_thumb">
    <div class="post-thumbnail"><a  href="http://agenciainfomania.com/2018/10/muestran-nueva-tecnica-de-pavimentacion-al-presidente-victor-manriquez/" rel="bookmark" title="Muestran nueva técnica de pavimentación al presidente Víctor Manríquez"><img width="100" height="70"  class="entry-thumb" src="http://agenciainfomania.com/wp-content/uploads/2018/10/181018-Muestran-nueva-técnica-de-pavimentación-al-presidente-Víctor-Manríquez-1-100x70.jpg" title="Muestran nueva técnica de pavimentación al presidente Víctor Manríquez" alt="Muestran nueva técnica de pavimentación al presidente Víctor Manríquez"/><span class="overlay_icon ht_thumb"></span></a>      </div>
  <!-- post-thumbnail /-->
    <h3 class="post-box-title"><a href="http://agenciainfomania.com/2018/10/muestran-nueva-tecnica-de-pavimentacion-al-presidente-victor-manriquez/">
    Muestran nueva técnica de pavimentación al presidente Víctor Manríquez    </a></h3>
    
           
            <div class="small-item-datetime">
             
            <span  class="post-author"><i class="icon-user"></i><a href="http://agenciainfomania.com/author/jafet-2/">usuario</a></span>
                         
            <span class="date"><i class="icon-time"></i>
    18 Oct 2018    </span>
            
    
    </div>
    
</li>
<li class=" ht_thumb">
    <div class="post-thumbnail"><a  href="http://agenciainfomania.com/2018/10/asesinado-frente-a-su-familia/" rel="bookmark" title="Asesinado frente a su familia"><img width="100" height="70"  class="entry-thumb" src="http://agenciainfomania.com/wp-content/uploads/2018/10/181018-Asesinado-frente-a-su-familia-1-100x70.jpg" title="Asesinado frente a su familia" alt="Asesinado frente a su familia"/><span class="overlay_icon ht_thumb"></span></a>      </div>
  <!-- post-thumbnail /-->
    <h3 class="post-box-title"><a href="http://agenciainfomania.com/2018/10/asesinado-frente-a-su-familia/">
    Asesinado frente a su familia    </a></h3>
    
           
            <div class="small-item-datetime">
             
            <span  class="post-author"><i class="icon-user"></i><a href="http://agenciainfomania.com/author/jafet-2/">usuario</a></span>
                         
            <span class="date"><i class="icon-time"></i>
    18 Oct 2018    </span>
            
    
    </div>
    
</li>
<li class=" ht_thumb">
    <div class="post-thumbnail"><a  href="http://agenciainfomania.com/2018/10/asesinado-en-la-colonia-granjas-de-bellavista/" rel="bookmark" title="Asesinado en la colonia Granjas de Bellavista"><img width="100" height="70"  class="entry-thumb" src="http://agenciainfomania.com/wp-content/uploads/2018/10/181018-Asesinado-en-la-colonia-Granjas-de-Bellavista-1-100x70.jpg" title="Asesinado en la colonia Granjas de Bellavista" alt="Asesinado en la colonia Granjas de Bellavista"/><span class="overlay_icon ht_thumb"></span></a>      </div>
  <!-- post-thumbnail /-->
    <h3 class="post-box-title"><a href="http://agenciainfomania.com/2018/10/asesinado-en-la-colonia-granjas-de-bellavista/">
    Asesinado en la colonia Granjas de Bellavista    </a></h3>
    
           
            <div class="small-item-datetime">
             
            <span  class="post-author"><i class="icon-user"></i><a href="http://agenciainfomania.com/author/jafet-2/">usuario</a></span>
                         
            <span class="date"><i class="icon-time"></i>
    18 Oct 2018    </span>
            
    
    </div>
    
</li>
<li class=" ht_thumb">
    <div class="post-thumbnail"><a  href="http://agenciainfomania.com/2018/10/participan-microempresarios-en-platica-nuevo-esquema-de-cancelacion-cfdi/" rel="bookmark" title="Participan microempresarios en plática “Nuevo Esquema de cancelación (CFDI)”"><img width="100" height="70"  class="entry-thumb" src="http://agenciainfomania.com/wp-content/uploads/2018/10/181018-Participan-microempresarios-en-plática-“Nuevo-Esquema-de-cancelación-CFDI”-1-100x70.jpg" title="Participan microempresarios en plática “Nuevo Esquema de cancelación (CFDI)”" alt="Participan microempresarios en plática “Nuevo Esquema de cancelación (CFDI)”"/><span class="overlay_icon ht_thumb"></span></a>      </div>
  <!-- post-thumbnail /-->
    <h3 class="post-box-title"><a href="http://agenciainfomania.com/2018/10/participan-microempresarios-en-platica-nuevo-esquema-de-cancelacion-cfdi/">
    Participan microempresarios en plática “Nuevo Esquema de cancelación (CFDI)”    </a></h3>
    
           
            <div class="small-item-datetime">
             
            <span  class="post-author"><i class="icon-user"></i><a href="http://agenciainfomania.com/author/jafet-2/">usuario</a></span>
                         
            <span class="date"><i class="icon-time"></i>
    18 Oct 2018    </span>
            
    
    </div>
    
</li>
</ul>
<div class="clear"></div>
</div></div><!-- .widget /-->    </div>
    <!-- #second .widget-area -->
            <div id="footer-third" class="footer-widgets-box">
      <div class="widget-slider-counter"><div class="footer-widget-title"><h2>Columnas</h2></div>
						<div class="footer-widget-container">    

    
    

    
	    

    <div id="favo-slider-widget-1" class="owl-carousel owl-theme widget-slider widget">

		
					<div class="item">
						
                <a  href="http://agenciainfomania.com/2018/10/gringa-gringa-divorcios-a-la-carta/" rel="bookmark" title="GRINGA, GRINGA: Divorcios a la carta"><img width="424" height="285"  class="entry-thumb" src="http://agenciainfomania.com/wp-content/uploads/2018/10/131018divorcio-424x285.jpg" title="GRINGA, GRINGA: Divorcios a la carta" alt="GRINGA, GRINGA: Divorcios a la carta"/><span class="overlay_icon ht_thumb"></span></a>			            
            
          
                      
            <div class="item-entry">
            
				<div class="item-inner">
					<h2 class="item-title"><a href="http://agenciainfomania.com/2018/10/gringa-gringa-divorcios-a-la-carta/">GRINGA, GRINGA: Divorcios a la carta</a></h2>
				</div>
			</div>
            </div>
					<div class="item">
						
                <a  href="http://agenciainfomania.com/2018/10/gringa-gringa-los-manrikamvioz/" rel="bookmark" title="GRINGA, GRINGA: Los ManriKamvioz"><img width="424" height="285"  class="entry-thumb" src="http://agenciainfomania.com/wp-content/uploads/2018/10/031018manri-424x285.jpg" title="GRINGA, GRINGA: Los ManriKamvioz" alt="GRINGA, GRINGA: Los ManriKamvioz"/><span class="overlay_icon ht_thumb"></span></a>			            
            
          
                      
            <div class="item-entry">
            
				<div class="item-inner">
					<h2 class="item-title"><a href="http://agenciainfomania.com/2018/10/gringa-gringa-los-manrikamvioz/">GRINGA, GRINGA: Los ManriKamvioz</a></h2>
				</div>
			</div>
            </div>
					<div class="item">
						
                <a  href="http://agenciainfomania.com/2018/09/gringa-gringa-se-derraman-las-ollas-aguacateras/" rel="bookmark" title="GRINGA, GRINGA: Se derraman las ollas aguacateras"><img width="424" height="285"  class="entry-thumb" src="http://agenciainfomania.com/wp-content/uploads/2018/09/250918juan-424x285.jpg" title="GRINGA, GRINGA: Se derraman las ollas aguacateras" alt="GRINGA, GRINGA: Se derraman las ollas aguacateras"/><span class="overlay_icon ht_thumb"></span></a>			            
            
          
                      
            <div class="item-entry">
            
				<div class="item-inner">
					<h2 class="item-title"><a href="http://agenciainfomania.com/2018/09/gringa-gringa-se-derraman-las-ollas-aguacateras/">GRINGA, GRINGA: Se derraman las ollas aguacateras</a></h2>
				</div>
			</div>
            </div>
					<div class="item">
						
                <a  href="http://agenciainfomania.com/2018/09/gringa-gringa-una-quincena-con-mando-medios-indefinidos/" rel="bookmark" title="GRINGA, GRINGA: Una quincena con mando medios indefinidos"><img width="424" height="285"  class="entry-thumb" src="http://agenciainfomania.com/wp-content/uploads/2018/09/190918pena-424x285.jpg" title="GRINGA, GRINGA: Una quincena con mando medios indefinidos" alt="GRINGA, GRINGA: Una quincena con mando medios indefinidos"/><span class="overlay_icon ht_thumb"></span></a>			            
            
          
                      
            <div class="item-entry">
            
				<div class="item-inner">
					<h2 class="item-title"><a href="http://agenciainfomania.com/2018/09/gringa-gringa-una-quincena-con-mando-medios-indefinidos/">GRINGA, GRINGA: Una quincena con mando medios indefinidos</a></h2>
				</div>
			</div>
            </div>
					<div class="item">
						
                <a  href="http://agenciainfomania.com/2018/09/gringa-gringa-fin-de-la-ley-seca/" rel="bookmark" title="GRINGA GRINGA: Fin de la Ley Seca"><img width="424" height="285"  class="entry-thumb" src="http://agenciainfomania.com/wp-content/uploads/2018/09/140918pais-424x285.jpg" title="GRINGA GRINGA: Fin de la Ley Seca" alt="GRINGA GRINGA: Fin de la Ley Seca"/><span class="overlay_icon ht_thumb"></span></a>			            
            
          
                      
            <div class="item-entry">
            
				<div class="item-inner">
					<h2 class="item-title"><a href="http://agenciainfomania.com/2018/09/gringa-gringa-fin-de-la-ley-seca/">GRINGA GRINGA: Fin de la Ley Seca</a></h2>
				</div>
			</div>
            </div>
				
		
	</div>
     
		   
<script>


jQuery(document).ready(function($) { 
     jQuery("#favo-slider-widget-1").owlCarousel({ 
          
    items:1,
    loop:true,
	nav:true,
	dots: false,
    autoplay: false,
    autoplayTimeout:3000,
    autoplayHoverPause:true,	
          
          
           }); });
		   
 
         </script>
    
	</div></div><!-- .widget /--><div id="text-50" class="widget widget_text"><div class="footer-widget-title"><h2> Estadísticas </h2></div>
						<div class="footer-widget-container">			<div class="textwidget"><script type="text/javascript">document.write(unescape("%3Cscript src=%27http://s10.histats.com/js15.js%27 type=%27text/javascript%27%3E%3C/script%3E"));</script>
<a href="http://www.histats.com" target="_blank" title="contador de visitas" ><script  type="text/javascript" >
try {Histats.start(1,731670,4,107,170,20,"00001011");
Histats.track_hits();} catch(err){};
</script></a>
<noscript><a href="http://www.histats.com" target="_blank"><img  src="http://sstatic1.histats.com/0.gif?731670&101" alt="contador de visitas" border="0"></a></noscript></div>
		</div></div><!-- .widget /-->    </div>
    <!-- #third .widget-area -->
          </div>
</div>
<!-- #footer-widget-area -->
<div class="clear"></div>
    <div class="footer-copyright">
    <div class="row ">
      <div class="copyright-left">
        







      </div>
      <!-- .copyright-left -->
      
      <div class="copyright-right">
              </div>
      <!-- .copyright-right --> 
      
    </div>
  </div>
  <!-- .footer-copyright -->
    <div title="Scroll To Top" class="favoicon-up-open" id="go-top"></div>
</footer>
</div>
<!-- .container.body_wraper-->
<!-- ngg_resource_manager_marker --><script type='text/javascript' src='http://agenciainfomania.com/wp-content/themes/htmag/js/theia-sticky-sidebar.js'></script>
<script type='text/javascript' src='http://agenciainfomania.com/wp-includes/js/imagesloaded.min.js'></script>
<script type='text/javascript' src='http://agenciainfomania.com/wp-content/themes/htmag/js/owl.carousel.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var htmag = {"is_singular":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://agenciainfomania.com/wp-content/themes/htmag/js/favo-script.js'></script>
<script type='text/javascript' src='http://agenciainfomania.com/wp-content/themes/htmag/js/jquery.li-scroller.js'></script>
<script type='text/javascript' src='http://agenciainfomania.com/wp-content/themes/htmag/js/alert.js'></script>
<script type='text/javascript' src='http://agenciainfomania.com/wp-content/themes/htmag/js/app.js'></script>
<script type='text/javascript' src='http://agenciainfomania.com/wp-content/themes/htmag/js/jquery.prettyPhoto.js'></script>
<script type='text/javascript' src='http://agenciainfomania.com/wp-content/themes/htmag/js/menu.js'></script>
<script type='text/javascript' src='http://agenciainfomania.com/wp-includes/js/wp-embed.min.js'></script>

<!-- JS generated by theme -->

<script>
    
</script>

</body></html>