<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="es-ES"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="es-ES"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="es-ES"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es-ES"> <!--<![endif]-->
    <head>
	<meta charset="UTF-8" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<title>Enfrentamos la decisión histórica de mirar hacia el futuro o caer en el precipicio, afirma Enrique Ochoa | Agencia Infomanía</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://agenciainfomania.com/xmlrpc.php">
<meta property="og:image" content="http://agenciainfomania.com/wp-content/uploads/2018/04/200418eo1-600x368.jpg"/>
<meta property="og:title" content="Enfrentamos la decisión histórica de mirar hacia el futuro o caer en el precipicio, afirma Enrique Ochoa"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Encabeza el líder nacional priista un encuentro con la militancia michoacana Afirma que son pocas las elecciones que determinan el futuro de múltiples generaciones y ésta es una de ellas Asegura que l"/>
<meta property="og:url" content="http://agenciainfomania.com/2018/04/enfrentamos-la-decision-historica-de-mirar-hacia-el-futuro-o-caer-en-el-precipicio-afirma-enrique-ochoa/"/>
<meta property="og:site_name" content="Agencia Infomanía"/>

<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<link rel="shortcut icon" href="" />
<link rel="apple-touch-icon" href="http://agenciainfomania.com/wp-content/themes/goodnews5/apple-touch-icon-precomposed.png" />

<link rel="pingback" href="http://agenciainfomania.com/xmlrpc.php" />
        <!--[if lt IE 9]>
	<script src="http://agenciainfomania.com/wp-content/themes/goodnews5/framework/helpers/js/html5.js"></script>
	<script src="http://agenciainfomania.com/wp-content/themes/goodnews5/framework/helpers/js/IE9.js"></script>
	<![endif]-->
	<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Agencia Infomanía &raquo; Feed" href="http://agenciainfomania.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Agencia Infomanía &raquo; RSS de los comentarios" href="http://agenciainfomania.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/agenciainfomania.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cptch_stylesheet-css'  href='http://agenciainfomania.com/wp-content/plugins/captcha/css/front_end_style.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://agenciainfomania.com/wp-includes/css/dashicons.min.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css'  href='http://agenciainfomania.com/wp-content/plugins/captcha/css/desktop_style.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='plugins-css'  href='http://agenciainfomania.com/wp-content/themes/goodnews5/css/plugins.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='main-css'  href='http://agenciainfomania.com/wp-content/themes/goodnews5/css/main.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://agenciainfomania.com/wp-content/themes/goodnews5/css/media.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://agenciainfomania.com/wp-content/themes/goodnews5/style.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='youtube-channel-gallery-css'  href='http://agenciainfomania.com/wp-content/plugins/youtube-channel-gallery/styles.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.magnific-popup-css'  href='http://agenciainfomania.com/wp-content/plugins/youtube-channel-gallery/magnific-popup.css?ver=4.9.5' type='text/css' media='all' />
<script type='text/javascript' src='http://agenciainfomania.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://agenciainfomania.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://agenciainfomania.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://agenciainfomania.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://agenciainfomania.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Continuidad a profesionalización de Policía Michoacán, mi compromiso: Toño García' href='http://agenciainfomania.com/2018/04/continuidad-a-profesionalizacion-de-policia-michoacan-mi-compromiso-tono-garcia/' />
<link rel='next' title='La miseria y abandono deben atenderse con un cambio verdadero: Nacho Campos' href='http://agenciainfomania.com/2018/04/la-miseria-y-abandono-deben-atenderse-con-un-cambio-verdadero-nacho-campos/' />
<meta name="generator" content="WordPress 4.9.5" />
<link rel="canonical" href="http://agenciainfomania.com/2018/04/enfrentamos-la-decision-historica-de-mirar-hacia-el-futuro-o-caer-en-el-precipicio-afirma-enrique-ochoa/" />
<link rel='shortlink' href='http://agenciainfomania.com/?p=199974' />
<link rel="alternate" type="application/json+oembed" href="http://agenciainfomania.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fagenciainfomania.com%2F2018%2F04%2Fenfrentamos-la-decision-historica-de-mirar-hacia-el-futuro-o-caer-en-el-precipicio-afirma-enrique-ochoa%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://agenciainfomania.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fagenciainfomania.com%2F2018%2F04%2Fenfrentamos-la-decision-historica-de-mirar-hacia-el-futuro-o-caer-en-el-precipicio-afirma-enrique-ochoa%2F&#038;format=xml" />
<script id="wpcp_disable_selection" type="text/javascript">
//<![CDATA[
var image_save_msg='You Can Not Save images!';
	var no_menu_msg='Context Menu disabled!';
	var smessage = "Content is protected !!";

function disableEnterKey(e)
{
	if (e.ctrlKey){
     var key;
     if(window.event)
          key = window.event.keyCode;     //IE
     else
          key = e.which;     //firefox (97)
    //if (key != 17) alert(key);
     if (key == 97 || key == 65 || key == 67 || key == 99 || key == 88 || key == 120 || key == 26 || key == 85  || key == 86 || key == 83 || key == 43)
     {
          show_wpcp_message('You are not allowed to copy content or view source');
          return false;
     }else
     	return true;
     }
}

function disable_copy(e)
{	
	var elemtype = e.target.nodeName;
	var isSafari = /Safari/.test(navigator.userAgent) && /Apple Computer/.test(navigator.vendor);
	elemtype = elemtype.toUpperCase();
	var checker_IMG = '';
	if (elemtype == "IMG" && checker_IMG == 'checked' && e.detail >= 2) {show_wpcp_message(alertMsg_IMG);return false;}
	if (elemtype != "TEXT" && elemtype != "TEXTAREA" && elemtype != "INPUT" && elemtype != "PASSWORD" && elemtype != "SELECT" && elemtype != "OPTION" && elemtype != "EMBED")
	{
		if (smessage !== "" && e.detail == 2)
			show_wpcp_message(smessage);
		
		if (isSafari)
			return true;
		else
			return false;
	}	
}
function disable_copy_ie()
{
	var elemtype = window.event.srcElement.nodeName;
	elemtype = elemtype.toUpperCase();
	if (elemtype == "IMG") {show_wpcp_message(alertMsg_IMG);return false;}
	if (elemtype != "TEXT" && elemtype != "TEXTAREA" && elemtype != "INPUT" && elemtype != "PASSWORD" && elemtype != "SELECT" && elemtype != "OPTION" && elemtype != "EMBED")
	{
		//alert(navigator.userAgent.indexOf('MSIE'));
			//if (smessage !== "") show_wpcp_message(smessage);
		return false;
	}
}	
function reEnable()
{
	return true;
}
document.onkeydown = disableEnterKey;
document.onselectstart = disable_copy_ie;
if(navigator.userAgent.indexOf('MSIE')==-1)
{
	document.onmousedown = disable_copy;
	document.onclick = reEnable;
}
function disableSelection(target)
{
    //For IE This code will work
    if (typeof target.onselectstart!="undefined")
    target.onselectstart = disable_copy_ie;
    
    //For Firefox This code will work
    else if (typeof target.style.MozUserSelect!="undefined")
    {target.style.MozUserSelect="none";}
    
    //All other  (ie: Opera) This code will work
    else
    target.onmousedown=function(){return false}
    target.style.cursor = "default";
}
//Calling the JS function directly just after body load
window.onload = function(){disableSelection(document.body);};
//]]>
</script>
	<script id="wpcp_disable_Right_Click" type="text/javascript">
	//<![CDATA[
	document.ondragstart = function() { return false;}
	/* ^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^
	Disable context menu on images by GreenLava Version 1.0
	^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^ */
	    function nocontext(e) {
	       return false;
	    }
	    document.oncontextmenu = nocontext;
	//]]>
	</script>
<style>
.unselectable
{
-moz-user-select:none;
-webkit-user-select:none;
cursor: default;
}
html
{
-webkit-touch-callout: none;
-webkit-user-select: none;
-khtml-user-select: none;
-moz-user-select: none;
-ms-user-select: none;
user-select: none;
-webkit-tap-highlight-color: rgba(0,0,0,0);
}
</style>
<script id="wpcp_css_disable_selection" type="text/javascript">
var e = document.getElementsByTagName('body')[0];
if(e)
{
	e.setAttribute('unselectable',on);
}
</script>
<!-- <meta name="NextGEN" version="2.2.54" /> -->
<!-- All in one Favicon 4.5 --><link rel="shortcut icon" href="http://agenciainfomania.com/wp-content/uploads/2014/09/logo_infomania-1.ico" />
<style type="text/css" title="dynamic-css" class="options-output">body{color:#818181;}a, h1 a:hover, h2 a:hover, h3 a:hover, h4 a:hover, h5 a:hover, h6 a:hover,
.news-ticker li a:hover, .mom-post-meta a:hover, .news-box .older-articles ul li a:hover,
.news-box .nb1-older-articles ul li a:hover, .mom-login-widget .lw-user-info a:hover strong,
.mpsw-slider ul.slides li .slide-caption:hover, .tagcloud a:hover, .mom-recent-comments .author_comment h4 span a:hover,
.widget .twiter-list ul.twiter-buttons li a:hover, .copyrights-text a:hover, ul.main-menu li.mom_mega .mega_col_title  a:hover,
#navigation .main-menu > li .cats-mega-wrap .subcat .mom-cat-latest li a:hover,
#navigation .main-menu > li .cats-mega-wrap .subcat .mom-cat-latest .view_all_posts:hover,
.base-box .read-more-link, .widget ul li a:hover, .main_tabs .tabs a.current, .button:hover,
.weather-widget .next-days .day-summary .d-date span.dn, .np-posts ul li .details .link:hover,
#comments .single-comment .comment-content .comment-reply-link:hover, #comments .single-comment .comment-content .comment-edit-link:hover,
.single-author-box .articles-count, .star-rating, .blog-post .bp-head .bp-meta a:hover, ul.main-menu > li:not(.mom_mega) ul.sub-menu li a:hover,
.not-found-wrap .ops, #bbpress-forums a,
#navigation .main-menu > li:hover > a, #navigation .main-menu > li.current-menu-item > a, #navigation .main-menu > li.current-menu-ancestor > a,
#navigation .main-menu > li:hover > a:before, #navigation .main-menu > li.current-menu-item > a:before, #navigation .main-menu > li.current-menu-ancestor > a:before,
#navigation ul.device-menu li.dm-active > a, #navigation .device-menu li.dm-active > .responsive-caret, .widget li:hover .cat_num, .news-ticker li i, .mom_breadcrumb .sep, .scrollToTop:hover,
ul.products li .mom_product_thumbnail .mom_woo_cart_bt .button:hover, .main_tabs .tabs li.active > a, .toggle_active .toggle_icon:before, #navigation .nav-button.active, .mom-main-color, .mom-main-color a,
#buddypress div#item-header div#item-meta a, #buddypress div#subnav.item-list-tabs ul li.selected a, #buddypress div#subnav.item-list-tabs ul li.current a, #buddypress div.item-list-tabs ul li span, #buddypress div#object-nav.item-list-tabs ul li.selected a, #buddypress div#object-nav.item-list-tabs ul li.current a, .mom_bp_tabbed_widgets .main_tabs .tabs a.selected, #buddypress div.activity-meta a.button, .generic-button a, .top_banner a{color:#dd0f78;}.mom-social-icons li a.vector_icon:hover, .owl-dot.active span, .feature-slider .fs-nav .selected, #navigation .nav-button.nav-cart span.numofitems{background:#dd0f78;}#comments .single-comment .comment-content .comment-reply-link:hover, #comments .single-comment .comment-content .comment-edit-link:hover, .post.sticky{border-color:#dd0f78;}{color:#dd0f78;}.breaking-news .bn-title{background-color:#dd0f78;}.breaking-news .bn-title:after{border-left-color:#dd0f78;}body.rtl .breaking-news .bn-title:after{border-right-color:#dd0f78;}{color:#2d2d2d;}#footer{background-color:#2d2d2d;}</style><style type="text/css">
    
.header > .inner, .header .logo {
line-height: 155px;
height: 155px;
}
.news-box .nb-item-meta a:hover {
    color: #dd0f78 !important;
}
::selection {
background:#97efef;
}
::-moz-selection {
background:#97efef;
}
                        .simptip-movable:after, .simptip-movable:before {
-moz-box-sizing: content-box !important;
-webkit-box-sizing: content-box !important;
box-sizing: content-box !important;    
}                    </style>
    </head>
        <body class="post-template-default single single-post postid-199974 single-format-standard unselectable both-sidebars-right both-sidebars singular fade-imgs-in-appear ticker_has_live_time one-side-wide both-sidebars both-sides-true">
            <!--[if lt IE 7]>
            <p class="browsehappy">Estás utilizando un navegador <strong>anticuado</strong>. Por favor <a href="http://browsehappy.com/">actualiza tu navegador</a> para mejorar tu experiencia.</p>
        <![endif]-->
        <div class="boxed-wrap clearfix">
	    <div id="header-wrapper">
                         <div class="topbar">
  <div class="inner">
        <div class="top-left-content">
                 			     <ul id="menu-shawn" class="top-nav mom_visibility_desktop"><li id="menu-item-2081" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-2081"><a href="http://agenciainfomania.com">Portada</a></li>
<li id="menu-item-1881" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1881"><a href="http://agenciainfomania.com/archive/">Archivo de notas</a></li>
<li id="menu-item-42403" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-parent-item menu-item-42403"><a href="http://agenciainfomania.com/archivo-de-caratulas-3/">Archivo de Carátulas</a>
<ul class="sub-menu">
	<li id="menu-item-42979" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-parent-item menu-item-42979"><a href="http://agenciainfomania.com/2014-2/">2014</a>
	<ul class="sub-menu">
		<li id="menu-item-44050" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44050"><a href="http://agenciainfomania.com/enero2014/">Enero 2014</a></li>
		<li id="menu-item-44049" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44049"><a href="http://agenciainfomania.com/febrero-2014/">Febrero 2014</a></li>
		<li id="menu-item-44400" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44400"><a href="http://agenciainfomania.com/marzo2014/">Marzo 2014</a></li>
		<li id="menu-item-44399" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44399"><a href="http://agenciainfomania.com/abril2014/">Abril 2014</a></li>
		<li id="menu-item-44398" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44398"><a href="http://agenciainfomania.com/mayo2014/">Mayo 2014</a></li>
		<li id="menu-item-44397" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44397"><a href="http://agenciainfomania.com/junio2014/">Junio 2014</a></li>
		<li id="menu-item-44396" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44396"><a href="http://agenciainfomania.com/julio2014/">Julio 2014</a></li>
	</ul>
</li>
	<li id="menu-item-42997" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-parent-item menu-item-42997"><a href="http://agenciainfomania.com/2013-2/">2013</a>
	<ul class="sub-menu">
		<li id="menu-item-44388" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44388"><a href="http://agenciainfomania.com/enero2013/">Enero 2013</a></li>
		<li id="menu-item-44389" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44389"><a href="http://agenciainfomania.com/febrero-2013/">Febrero 2013</a></li>
		<li id="menu-item-44390" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44390"><a href="http://agenciainfomania.com/marzo-2013/">Marzo 2013</a></li>
		<li id="menu-item-50629" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50629"><a href="http://agenciainfomania.com/abril-2013/">Abril 2013</a></li>
		<li id="menu-item-50637" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50637"><a href="http://agenciainfomania.com/mayo-2013/">Mayo 2013</a></li>
		<li id="menu-item-50635" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50635"><a href="http://agenciainfomania.com/junio-2013/">Junio 2013</a></li>
		<li id="menu-item-50634" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50634"><a href="http://agenciainfomania.com/julio-2013/">Julio 2013</a></li>
		<li id="menu-item-50630" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50630"><a href="http://agenciainfomania.com/agosto-2013/">Agosto 2013</a></li>
		<li id="menu-item-50640" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50640"><a href="http://agenciainfomania.com/septiembre-2013/">Septiembre 2013</a></li>
		<li id="menu-item-50639" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50639"><a href="http://agenciainfomania.com/octubre-2013/">Octubre 2013</a></li>
		<li id="menu-item-50638" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50638"><a href="http://agenciainfomania.com/noviembre-2013/">Noviembre 2013</a></li>
		<li id="menu-item-50631" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50631"><a href="http://agenciainfomania.com/diciembre-2013/">Diciembre 2013</a></li>
	</ul>
</li>
	<li id="menu-item-42996" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-parent-item menu-item-42996"><a href="http://agenciainfomania.com/2012-2/">2012</a>
	<ul class="sub-menu">
		<li id="menu-item-50507" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50507"><a href="http://agenciainfomania.com/enero-2012/">Enero 2012</a></li>
		<li id="menu-item-50506" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50506"><a href="http://agenciainfomania.com/febrero-2012/">Febrero 2012</a></li>
		<li id="menu-item-50505" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50505"><a href="http://agenciainfomania.com/marzo-2012/">Marzo 2012</a></li>
		<li id="menu-item-50504" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50504"><a href="http://agenciainfomania.com/abril-2012/">Abril 2012</a></li>
		<li id="menu-item-50503" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50503"><a href="http://agenciainfomania.com/mayo-2012/">Mayo 2012</a></li>
		<li id="menu-item-50502" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50502"><a href="http://agenciainfomania.com/junio-2012/">Junio 2012</a></li>
		<li id="menu-item-50501" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50501"><a href="http://agenciainfomania.com/julio-2012/">Julio 2012</a></li>
		<li id="menu-item-50500" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50500"><a href="http://agenciainfomania.com/agosto-2012/">Agosto 2012</a></li>
		<li id="menu-item-50499" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50499"><a href="http://agenciainfomania.com/septiembre-2012/">Septiembre 2012</a></li>
		<li id="menu-item-50498" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50498"><a href="http://agenciainfomania.com/octubre-2012/">Octubre 2012</a></li>
		<li id="menu-item-50497" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50497"><a href="http://agenciainfomania.com/noviembre-2012/">Noviembre 2012</a></li>
		<li id="menu-item-50496" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50496"><a href="http://agenciainfomania.com/diciembre-2012/">Diciembre 2012</a></li>
	</ul>
</li>
	<li id="menu-item-42995" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-parent-item menu-item-42995"><a href="http://agenciainfomania.com/2011-2/">2011</a>
	<ul class="sub-menu">
		<li id="menu-item-50620" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50620"><a href="http://agenciainfomania.com/enero-2011/">Enero 2011</a></li>
		<li id="menu-item-50621" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50621"><a href="http://agenciainfomania.com/febrero-2011/">Febrero 2011</a></li>
		<li id="menu-item-50624" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50624"><a href="http://agenciainfomania.com/marzo-2011/">Marzo 2011</a></li>
		<li id="menu-item-50617" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50617"><a href="http://agenciainfomania.com/abril-2011/">Abril 2011</a></li>
		<li id="menu-item-50625" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50625"><a href="http://agenciainfomania.com/mayo-2011/">Mayo 2011</a></li>
		<li id="menu-item-50623" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50623"><a href="http://agenciainfomania.com/junio-2011/">Junio 2011</a></li>
		<li id="menu-item-50622" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50622"><a href="http://agenciainfomania.com/julio-2011-5/">Julio 2011</a></li>
		<li id="menu-item-50618" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50618"><a href="http://agenciainfomania.com/agosto-2011/">Agosto 2011</a></li>
		<li id="menu-item-50628" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50628"><a href="http://agenciainfomania.com/septiembre-2011/">Septiembre 2011</a></li>
		<li id="menu-item-50627" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50627"><a href="http://agenciainfomania.com/octubre-2011/">Octubre 2011</a></li>
		<li id="menu-item-50626" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50626"><a href="http://agenciainfomania.com/noviembre-2011/">Noviembre 2011</a></li>
		<li id="menu-item-50619" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50619"><a href="http://agenciainfomania.com/diciembre-2011/">Diciembre 2011</a></li>
	</ul>
</li>
	<li id="menu-item-42994" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-parent-item menu-item-42994"><a href="http://agenciainfomania.com/2010-2/">2010</a>
	<ul class="sub-menu">
		<li id="menu-item-53039" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53039"><a href="http://agenciainfomania.com/enero-2010/">Enero 2010</a></li>
		<li id="menu-item-53040" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53040"><a href="http://agenciainfomania.com/febrero-2010/">Febrero 2010</a></li>
		<li id="menu-item-53041" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53041"><a href="http://agenciainfomania.com/marzo-2010/">Marzo 2010</a></li>
		<li id="menu-item-53042" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53042"><a href="http://agenciainfomania.com/abril-2010/">Abril 2010</a></li>
		<li id="menu-item-53043" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53043"><a href="http://agenciainfomania.com/mayo-2010/">Mayo 2010</a></li>
		<li id="menu-item-53044" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53044"><a href="http://agenciainfomania.com/junio-2010/">Junio 2010</a></li>
		<li id="menu-item-53045" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53045"><a href="http://agenciainfomania.com/julio-2010/">Julio 2010</a></li>
		<li id="menu-item-53046" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53046"><a href="http://agenciainfomania.com/agosto-2010/">Agosto 2010</a></li>
		<li id="menu-item-53047" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53047"><a href="http://agenciainfomania.com/septiembre-2010/">Septiembre 2010</a></li>
		<li id="menu-item-53048" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53048"><a href="http://agenciainfomania.com/octubre-2010/">Octubre 2010</a></li>
		<li id="menu-item-53049" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53049"><a href="http://agenciainfomania.com/noviembre-2010/">Noviembre 2010</a></li>
		<li id="menu-item-53050" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53050"><a href="http://agenciainfomania.com/diciembre-2010/">Diciembre 2010</a></li>
	</ul>
</li>
	<li id="menu-item-42993" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-parent-item menu-item-42993"><a href="http://agenciainfomania.com/2009-2/">2009</a>
	<ul class="sub-menu">
		<li id="menu-item-52996" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52996"><a href="http://agenciainfomania.com/enero-2009/">Enero 2009</a></li>
		<li id="menu-item-52997" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52997"><a href="http://agenciainfomania.com/febrero-2009/">Febrero 2009</a></li>
		<li id="menu-item-52998" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52998"><a href="http://agenciainfomania.com/marzo-2009/">Marzo 2009</a></li>
		<li id="menu-item-53007" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53007"><a href="http://agenciainfomania.com/abril-2009/">Abril 2009</a></li>
		<li id="menu-item-53006" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53006"><a href="http://agenciainfomania.com/mayo-2009/">Mayo 2009</a></li>
		<li id="menu-item-53002" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53002"><a href="http://agenciainfomania.com/junio-2009-2/">Junio 2009</a></li>
		<li id="menu-item-52999" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52999"><a href="http://agenciainfomania.com/julio-2009/">Julio 2009</a></li>
		<li id="menu-item-53001" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53001"><a href="http://agenciainfomania.com/agosto-2009/">Agosto 2009</a></li>
		<li id="menu-item-53005" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53005"><a href="http://agenciainfomania.com/septiembre-2009/">Septiembre 2009</a></li>
		<li id="menu-item-53000" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53000"><a href="http://agenciainfomania.com/octubre-2009/">Octubre 2009</a></li>
		<li id="menu-item-53004" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53004"><a href="http://agenciainfomania.com/noviembre-2009/">Noviembre 2009</a></li>
		<li id="menu-item-53003" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53003"><a href="http://agenciainfomania.com/diciembre-2009/">Diciembre 2009</a></li>
	</ul>
</li>
	<li id="menu-item-42992" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-parent-item menu-item-42992"><a href="http://agenciainfomania.com/2008-2/">2008</a>
	<ul class="sub-menu">
		<li id="menu-item-52992" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52992"><a href="http://agenciainfomania.com/agosto-2008/">Agosto 2008</a></li>
		<li id="menu-item-52991" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52991"><a href="http://agenciainfomania.com/septiembre-2008/">Septiembre 2008</a></li>
		<li id="menu-item-52989" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52989"><a href="http://agenciainfomania.com/octubre-2008/">Octubre 2008</a></li>
		<li id="menu-item-52990" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52990"><a href="http://agenciainfomania.com/noviembre-2008/">Noviembre 2008</a></li>
		<li id="menu-item-52988" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52988"><a href="http://agenciainfomania.com/diciembre-2008/">Diciembre 2008</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-1805" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1805"><a href="http://agenciainfomania.com/full-width/">Nosotros</a></li>
</ul>			     <div class="mom_visibility_device device-top-menu-wrap">
			      <div class="top-menu-holder"><i class="fa-icon-reorder mh-icon"></i></div>
			      <ul id="menu-shawn-1" class="device-top-nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-2081"><a href="http://agenciainfomania.com">Portada</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1881"><a href="http://agenciainfomania.com/archive/">Archivo de notas</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-parent-item menu-item-42403"><a href="http://agenciainfomania.com/archivo-de-caratulas-3/">Archivo de Carátulas</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-parent-item menu-item-42979"><a href="http://agenciainfomania.com/2014-2/">2014</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44050"><a href="http://agenciainfomania.com/enero2014/">Enero 2014</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44049"><a href="http://agenciainfomania.com/febrero-2014/">Febrero 2014</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44400"><a href="http://agenciainfomania.com/marzo2014/">Marzo 2014</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44399"><a href="http://agenciainfomania.com/abril2014/">Abril 2014</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44398"><a href="http://agenciainfomania.com/mayo2014/">Mayo 2014</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44397"><a href="http://agenciainfomania.com/junio2014/">Junio 2014</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44396"><a href="http://agenciainfomania.com/julio2014/">Julio 2014</a></li>
	</ul>
<i class='responsive-caret'></i>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-parent-item menu-item-42997"><a href="http://agenciainfomania.com/2013-2/">2013</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44388"><a href="http://agenciainfomania.com/enero2013/">Enero 2013</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44389"><a href="http://agenciainfomania.com/febrero-2013/">Febrero 2013</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44390"><a href="http://agenciainfomania.com/marzo-2013/">Marzo 2013</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50629"><a href="http://agenciainfomania.com/abril-2013/">Abril 2013</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50637"><a href="http://agenciainfomania.com/mayo-2013/">Mayo 2013</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50635"><a href="http://agenciainfomania.com/junio-2013/">Junio 2013</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50634"><a href="http://agenciainfomania.com/julio-2013/">Julio 2013</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50630"><a href="http://agenciainfomania.com/agosto-2013/">Agosto 2013</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50640"><a href="http://agenciainfomania.com/septiembre-2013/">Septiembre 2013</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50639"><a href="http://agenciainfomania.com/octubre-2013/">Octubre 2013</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50638"><a href="http://agenciainfomania.com/noviembre-2013/">Noviembre 2013</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50631"><a href="http://agenciainfomania.com/diciembre-2013/">Diciembre 2013</a></li>
	</ul>
<i class='responsive-caret'></i>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-parent-item menu-item-42996"><a href="http://agenciainfomania.com/2012-2/">2012</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50507"><a href="http://agenciainfomania.com/enero-2012/">Enero 2012</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50506"><a href="http://agenciainfomania.com/febrero-2012/">Febrero 2012</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50505"><a href="http://agenciainfomania.com/marzo-2012/">Marzo 2012</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50504"><a href="http://agenciainfomania.com/abril-2012/">Abril 2012</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50503"><a href="http://agenciainfomania.com/mayo-2012/">Mayo 2012</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50502"><a href="http://agenciainfomania.com/junio-2012/">Junio 2012</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50501"><a href="http://agenciainfomania.com/julio-2012/">Julio 2012</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50500"><a href="http://agenciainfomania.com/agosto-2012/">Agosto 2012</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50499"><a href="http://agenciainfomania.com/septiembre-2012/">Septiembre 2012</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50498"><a href="http://agenciainfomania.com/octubre-2012/">Octubre 2012</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50497"><a href="http://agenciainfomania.com/noviembre-2012/">Noviembre 2012</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50496"><a href="http://agenciainfomania.com/diciembre-2012/">Diciembre 2012</a></li>
	</ul>
<i class='responsive-caret'></i>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-parent-item menu-item-42995"><a href="http://agenciainfomania.com/2011-2/">2011</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50620"><a href="http://agenciainfomania.com/enero-2011/">Enero 2011</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50621"><a href="http://agenciainfomania.com/febrero-2011/">Febrero 2011</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50624"><a href="http://agenciainfomania.com/marzo-2011/">Marzo 2011</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50617"><a href="http://agenciainfomania.com/abril-2011/">Abril 2011</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50625"><a href="http://agenciainfomania.com/mayo-2011/">Mayo 2011</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50623"><a href="http://agenciainfomania.com/junio-2011/">Junio 2011</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50622"><a href="http://agenciainfomania.com/julio-2011-5/">Julio 2011</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50618"><a href="http://agenciainfomania.com/agosto-2011/">Agosto 2011</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50628"><a href="http://agenciainfomania.com/septiembre-2011/">Septiembre 2011</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50627"><a href="http://agenciainfomania.com/octubre-2011/">Octubre 2011</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50626"><a href="http://agenciainfomania.com/noviembre-2011/">Noviembre 2011</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50619"><a href="http://agenciainfomania.com/diciembre-2011/">Diciembre 2011</a></li>
	</ul>
<i class='responsive-caret'></i>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-parent-item menu-item-42994"><a href="http://agenciainfomania.com/2010-2/">2010</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53039"><a href="http://agenciainfomania.com/enero-2010/">Enero 2010</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53040"><a href="http://agenciainfomania.com/febrero-2010/">Febrero 2010</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53041"><a href="http://agenciainfomania.com/marzo-2010/">Marzo 2010</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53042"><a href="http://agenciainfomania.com/abril-2010/">Abril 2010</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53043"><a href="http://agenciainfomania.com/mayo-2010/">Mayo 2010</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53044"><a href="http://agenciainfomania.com/junio-2010/">Junio 2010</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53045"><a href="http://agenciainfomania.com/julio-2010/">Julio 2010</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53046"><a href="http://agenciainfomania.com/agosto-2010/">Agosto 2010</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53047"><a href="http://agenciainfomania.com/septiembre-2010/">Septiembre 2010</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53048"><a href="http://agenciainfomania.com/octubre-2010/">Octubre 2010</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53049"><a href="http://agenciainfomania.com/noviembre-2010/">Noviembre 2010</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53050"><a href="http://agenciainfomania.com/diciembre-2010/">Diciembre 2010</a></li>
	</ul>
<i class='responsive-caret'></i>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-parent-item menu-item-42993"><a href="http://agenciainfomania.com/2009-2/">2009</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52996"><a href="http://agenciainfomania.com/enero-2009/">Enero 2009</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52997"><a href="http://agenciainfomania.com/febrero-2009/">Febrero 2009</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52998"><a href="http://agenciainfomania.com/marzo-2009/">Marzo 2009</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53007"><a href="http://agenciainfomania.com/abril-2009/">Abril 2009</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53006"><a href="http://agenciainfomania.com/mayo-2009/">Mayo 2009</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53002"><a href="http://agenciainfomania.com/junio-2009-2/">Junio 2009</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52999"><a href="http://agenciainfomania.com/julio-2009/">Julio 2009</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53001"><a href="http://agenciainfomania.com/agosto-2009/">Agosto 2009</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53005"><a href="http://agenciainfomania.com/septiembre-2009/">Septiembre 2009</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53000"><a href="http://agenciainfomania.com/octubre-2009/">Octubre 2009</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53004"><a href="http://agenciainfomania.com/noviembre-2009/">Noviembre 2009</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53003"><a href="http://agenciainfomania.com/diciembre-2009/">Diciembre 2009</a></li>
	</ul>
<i class='responsive-caret'></i>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-parent-item menu-item-42992"><a href="http://agenciainfomania.com/2008-2/">2008</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52992"><a href="http://agenciainfomania.com/agosto-2008/">Agosto 2008</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52991"><a href="http://agenciainfomania.com/septiembre-2008/">Septiembre 2008</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52989"><a href="http://agenciainfomania.com/octubre-2008/">Octubre 2008</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52990"><a href="http://agenciainfomania.com/noviembre-2008/">Noviembre 2008</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52988"><a href="http://agenciainfomania.com/diciembre-2008/">Diciembre 2008</a></li>
	</ul>
<i class='responsive-caret'></i>
</li>
</ul>
<i class='responsive-caret'></i>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1805"><a href="http://agenciainfomania.com/full-width/">Nosotros</a></li>
</ul>			     </div>

                        </div> <!--tb left-->
        <div class="top-right-content">
            		    <ul class="mom-social-icons">
                    <li class="twitter"><a target="_blank" class="vector_icon" href="https://twitter.com/infomaniacommx"><i class="fa-icon-twitter"></i></a></li>
        
                <li class="facebook"><a target="_blank" class="vector_icon" href="https://www.facebook.com/AgenciaInfomania"><i class="fa-icon-facebook "></i></a></li>        
        
                   <li class="gplus"><a target="_blank" class="vector_icon" href="#" ><i class="fa-icon-google-plus"></i></a></li>     
        
                        <li class="linkedin"><a target="_blank" class="vector_icon" href="#"><i class="fa-icon-linkedin"></i></a></li>
        
                        <li class="youtube"><a target="_blank" class="vector_icon" href="https://www.youtube.com/channel/UC4v9Ki3hEDzOf2kUWdwM9fw"><i class="fa-icon-youtube"></i></a></li>
                	       <li class="skype"><a target="_blank" class="vector_icon" href="skype:#?call"><i class="fa-icon-skype"></i></a></li>
        

                        <li class="flickr"><a target="_blank" class="vector_icon" href="#"><i class="fa-icon-flickr"></i></a></li>
        

                <li class="picasa"><a target="_blank" class="vector_icon" href="#"><i class="momizat-icon-picassa"></i></a></li>
        
                <li class="vimeo"><a target="_blank" class="vector_icon" href="#"><i class="momizat-icon-vimeo"></i></a></li>
        
                <li class="tumblr"><a target="_blank" class="vector_icon" href="#"><i class="fa-icon-tumblr"></i></a></li>
                             <li class="rss"><a target="_blank" class="vector_icon" href="http://agenciainfomania.com/feed/"><i class="fa-icon-rss"></i></a></li>
        	
	    </ul>
                    </div> <!--tb right-->
</div>
 </div> <!--topbar-->
             <header class="header">
                <div class="inner">
                    <div class="logo">

					                    <a href="http://agenciainfomania.com">
		                                                    <img src="http://agenciainfomania.com/wp-content/uploads/2015/09/logo1.png" alt="Agencia Infomanía" width="300" height="137" />
                                                                    <img class="mom_retina_logo" src="http://agenciainfomania.com/wp-content/uploads/2015/09/logo1.png" width="300" height="137" alt="Agencia Infomanía" />
                        		                    </a>

					
                    </div>
                                        <div class="header-right">
                                  		<script type="text/javascript">
		jQuery(document).ready(function($) {
			$('.e3lanat-rotator-id-178 .mom-e3lanat-inner').imagesLoaded( function() {
			jQuery('.e3lanat-rotator-id-178 .mom-e3lanat-inner').boxSlider({
				autoScroll: true,
				timeout: 4200,
				speed: 300,
				effect: 'fade',
				pauseOnHover: true,
				next:'.e3lanat-rotator-id-178 .adr-next',
				prev: '.e3lanat-rotator-id-178 .adr-prev'
				
			});

			});

		});
	</script>
		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat e3lanat-layout-rotator e3lanat-rotator-id-178" style="margin-bottom:-0px;width:700px; height:96px;">
	<div class="adr-arrows"><span class="adr-prev"><i class="enotype-icon-arrow-left4"></i></span><span class="adr-next"><i class="enotype-icon-arrow-right4"></i></span></div>	<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="86624" style=" margin-bottom:0px;">
					<a href="http://cofom.michoacan.gob.mx/" target="_blank"><img src="http://agenciainfomania.com/wp-content/uploads/2015/07/banners_Bosques_infomania_700x96.jpg" alt="CUIDEMOS NUESTROS BOSQUES" width="700" height="96"></a>
		 	</div><!--mom ad-->
					<div class="mom-e3lan" data-id="86624" style=" margin-bottom:0px;">
					<a href="http://www.expofiestamichoacan.mx/" target="_blank"><img src="http://agenciainfomania.com/wp-content/uploads/2015/07/700x96-01-1.jpg" alt="EXPO FERIA MICHOACÁN 2018" width="700" height="96"></a>
		 	</div><!--mom ad-->
					<div class="mom-e3lan" data-id="86624" style=" margin-bottom:0px;">
					<a href="http://dif.michoacan.gob.mx" target=""><img src="http://agenciainfomania.com/wp-content/uploads/2015/07/700-X-96-PX-01-1.jpg" alt="SEGURO POPULAR 1" width="700" height="96"></a>
		 	</div><!--mom ad-->
					<div class="mom-e3lan" data-id="86624" style=" margin-bottom:0px;">
					<a href="http://dif.michoacan.gob.mx" target=""><img src="http://agenciainfomania.com/wp-content/uploads/2015/07/700-X-96-PX-02-1.jpg" alt="SEGURO POPULAR 2" width="700" height="96"></a>
		 	</div><!--mom ad-->
					<div class="mom-e3lan" data-id="86624" style=" margin-bottom:0px;">
					<a href="http://dif.michoacan.gob.mx" target=""><img src="http://agenciainfomania.com/wp-content/uploads/2015/07/700-X-96-PX-03-1.jpg" alt="SEGURO POPULAR 3" width="700" height="96"></a>
		 	</div><!--mom ad-->
					<div class="mom-e3lan" data-id="86624" style=" margin-bottom:0px;">
					<a href="http://michoacan.gob.mx/estaenti/" target=""><img src="http://agenciainfomania.com/wp-content/uploads/2015/07/Bann_Infomania_790x96.jpg" alt="ESTA EN TI" width="700" height="96"></a>
		 	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
                    </div> <!--header right-->
                    		    
                <div class="clear"></div>
                </div>
            </header>
	    	    </div> <!--header wrap-->
                                    <nav id="navigation" itemtype="http://schema.org/SiteNavigationElement" itemscope="itemscope" role="navigation" class="dd-effect-skew ">
                <div class="navigation-inner">
                <div class="inner">

                                            <ul id="menu-shawn2" class="main-menu mom_visibility_desktop"><li id="menu-item-32504" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home mom_default_menu_item menu-item-depth-0"><a href="http://agenciainfomania.com">Portada</a></li>
<li id="menu-item-2079" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://agenciainfomania.com/category/uruapan/">Uruapan</a></li>
<li id="menu-item-2073" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://agenciainfomania.com/category/estatales/">Estatales</a></li>
<li id="menu-item-2075" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="http://agenciainfomania.com/category/municipios/">Municipios</a>
<ul class="sub-menu ">
	<li id="menu-item-40379" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://agenciainfomania.com/category/patzcuaro/">Pátzcuaro</a></li>
	<li id="menu-item-97574" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://agenciainfomania.com/category/morelia/">Morelia</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-2077" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item menu-item-depth-0"><a href="http://agenciainfomania.com/category/politica/">Política</a></li>
<li id="menu-item-2072" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://agenciainfomania.com/category/economia/">Economía</a></li>
<li id="menu-item-2070" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://agenciainfomania.com/category/cultura/">Cultura</a></li>
<li id="menu-item-2071" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://agenciainfomania.com/category/deportes/">Deportes</a></li>
<li id="menu-item-42287" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="http://agenciainfomania.com/category/columnas/">Columnas</a>
<ul class="sub-menu ">
	<li id="menu-item-42289" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://agenciainfomania.com/category/gringagringa/">Gringa gringa</a></li>
	<li id="menu-item-42290" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://agenciainfomania.com/category/politicaperrona/">Política perrona</a></li>
	<li id="menu-item-42510" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://agenciainfomania.com/category/sacrilegio-politico/">Sacrilegio Político</a></li>
	<li id="menu-item-42291" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://agenciainfomania.com/category/sincadenas/">Sin cadenas</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-2094" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://agenciainfomania.com/category/nota-roja/">Nota Roja</a></li>
<li id="menu-item-32503" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="http://agenciainfomania.com">Encuentra más</a>
<ul class="sub-menu ">
	<li id="menu-item-2078" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://agenciainfomania.com/category/sociales/">Sociales</a></li>
	<li id="menu-item-2074" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://agenciainfomania.com/category/horoscopos/">Horóscopos</a></li>
	<li id="menu-item-32506" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://agenciainfomania.com/category/recetas/">Recetas</a></li>
	<li id="menu-item-150014" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://agenciainfomania.com/category/nacionales/">Nacional</a></li>
	<li id="menu-item-150016" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://agenciainfomania.com/category/internacional/">Internacional</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
</ul>                                                                <div class="device-menu-wrap mom_visibility_device">
                        <div id="menu-holder" class="device-menu-holder">
                            <i class="fa-icon-align-justify mh-icon"></i> <span class="the_menu_holder_area"><i class="dmh-icon"></i>Menú</span><i class="mh-caret"></i>
                        </div>
                        <ul id="menu-shawn2-1" class="device-menu mom_visibility_device"><li id="menu-item-32504" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home mom_default_menu_item menu-item-depth-0"><a href="http://agenciainfomania.com">Portada</a></li>
<li id="menu-item-2079" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://agenciainfomania.com/category/uruapan/">Uruapan</a></li>
<li id="menu-item-2073" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://agenciainfomania.com/category/estatales/">Estatales</a></li>
<li id="menu-item-2075" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="http://agenciainfomania.com/category/municipios/">Municipios</a>
<ul class="sub-menu ">
	<li id="menu-item-40379" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://agenciainfomania.com/category/patzcuaro/">Pátzcuaro</a></li>
	<li id="menu-item-97574" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://agenciainfomania.com/category/morelia/">Morelia</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-2077" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item menu-item-depth-0"><a href="http://agenciainfomania.com/category/politica/">Política</a></li>
<li id="menu-item-2072" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://agenciainfomania.com/category/economia/">Economía</a></li>
<li id="menu-item-2070" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://agenciainfomania.com/category/cultura/">Cultura</a></li>
<li id="menu-item-2071" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://agenciainfomania.com/category/deportes/">Deportes</a></li>
<li id="menu-item-42287" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="http://agenciainfomania.com/category/columnas/">Columnas</a>
<ul class="sub-menu ">
	<li id="menu-item-42289" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://agenciainfomania.com/category/gringagringa/">Gringa gringa</a></li>
	<li id="menu-item-42290" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://agenciainfomania.com/category/politicaperrona/">Política perrona</a></li>
	<li id="menu-item-42510" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://agenciainfomania.com/category/sacrilegio-politico/">Sacrilegio Político</a></li>
	<li id="menu-item-42291" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://agenciainfomania.com/category/sincadenas/">Sin cadenas</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-2094" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://agenciainfomania.com/category/nota-roja/">Nota Roja</a></li>
<li id="menu-item-32503" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="http://agenciainfomania.com">Encuentra más</a>
<ul class="sub-menu ">
	<li id="menu-item-2078" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://agenciainfomania.com/category/sociales/">Sociales</a></li>
	<li id="menu-item-2074" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://agenciainfomania.com/category/horoscopos/">Horóscopos</a></li>
	<li id="menu-item-32506" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://agenciainfomania.com/category/recetas/">Recetas</a></li>
	<li id="menu-item-150014" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://agenciainfomania.com/category/nacionales/">Nacional</a></li>
	<li id="menu-item-150016" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://agenciainfomania.com/category/internacional/">Internacional</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
</ul>                        </div>
                                            		    <div class="nav-buttons">
                                        		    
		    		
		    </div> <!--nav-buttons-->
                    
                </div>
                </div> <!--nav inner-->
            </nav> <!--Navigation-->
	    <div class="boxed-content-wrapper clearfix">
             
            <div class="nav-shaddow"></div>
                         <div style="margin-top:-17px; margin-bottom:20px;"></div>
            
            <div class="inner">
                        
        <div class="breaking-news">
    <div class="the_ticker" >
    <div class="bn-title"><span>LO ACTUAL</span></div>
    <div class="news-ticker">
        <ul>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://agenciainfomania.com/2018/04/imss-entrega-equipo-medico-y-mejoras-en-el-hospital-general-regional-de-cancun-por-mas-de-65-millones-de-pesos/">IMSS entrega equipo médico y mejoras en el Hospital General Regional de Cancún por más de 65 millones de pesos</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://agenciainfomania.com/2018/04/la-miseria-y-abandono-deben-atenderse-con-un-cambio-verdadero-nacho-campos/">La miseria y abandono deben atenderse con un cambio verdadero: Nacho Campos</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://agenciainfomania.com/2018/04/enfrentamos-la-decision-historica-de-mirar-hacia-el-futuro-o-caer-en-el-precipicio-afirma-enrique-ochoa/">Enfrentamos la decisión histórica de mirar hacia el futuro o caer en el precipicio, afirma Enrique Ochoa</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://agenciainfomania.com/2018/04/continuidad-a-profesionalizacion-de-policia-michoacan-mi-compromiso-tono-garcia/">Continuidad a profesionalización de Policía Michoacán, mi compromiso: Toño García</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://agenciainfomania.com/2018/04/retiran-basura-en-barranca-la-bolita-para-disminuir-riesgo-de-inundaciones/">Retiran basura en barranca La Bolita para disminuir riesgo de inundaciones</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://agenciainfomania.com/2018/04/habitantes-de-villas-del-pedregal-tendran-infraestructura-educativa-digna/">Habitantes de Villas del Pedregal tendrán infraestructura educativa digna</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://agenciainfomania.com/2018/04/inaugura-imde-campeonato-nacional-de-cachibol-morelia-2018/">Inaugura IMDE Campeonato Nacional de Cachibol Morelia 2018</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://agenciainfomania.com/2018/04/senalan-que-aviadores-del-telebachillerato-michoacan-operan-en-campanas-del-prd/">Señalan que aviadores del Telebachillerato Michoacán operan en campañas del PRD</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://agenciainfomania.com/2018/04/arriba-carga-de-medicamentos-e-insumos-al-hospital-general-dr-miguel-silva/">Arriba carga de medicamentos e insumos al Hospital General “Dr. Miguel Silva”</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://agenciainfomania.com/2018/04/promover-la-recreacion-para-restaurar-el-tejido-social/">Promover la recreación para restaurar el tejido social</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://agenciainfomania.com/2018/04/claridad-en-remuneraciones-de-funcionario-siguiente-paso-para-sistema-anticorrupcion-angel-cedillo-2/">Claridad en remuneraciones de funcionario siguiente paso para Sistema Anticorrupción: Ángel Cedillo</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://agenciainfomania.com/2018/04/mantiene-cocoa-calderon-volanteo-en-cruceros/">Mantiene Cocoa Calderón volanteo en cruceros</a></li>
        </ul>
    </div> <!--news ticker-->
    </div>
        <span class="current_time"><span></span> </span>
        </div> <!--breaking news-->
            </div>    <div class="inner">
        
                            <div class="main_container">
           <div class="main-col">
                                <div class="category-title">
                        <div class="mom_breadcrumb breadcrumb breadcrumbs"><div class="breadcrumbs-plus">
<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://agenciainfomania.com/" class="home"><span itemprop="title">Inicio</span></a></span> <span class='separator'><i class="sep fa-icon-double-angle-right"></i></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://agenciainfomania.com/category/politica/" title="Política"><span itemprop="title">Política</span></a></span> <span class='separator'><i class="sep fa-icon-double-angle-right"></i></span> <span itemprop="name">Enfrentamos la decisión histórica de mirar hacia el futuro o caer en el precipicio, afirma Enrique Ochoa</span></div></div>                </div>
                                        <div class="base-box blog-post p-single bp-horizontal-share post-199974 post type-post status-publish format-standard has-post-thumbnail category-politica"itemscope itemtype="http://schema.org/Article">

                                   														<div class="feature-img">
								<img src="http://agenciainfomania.com/wp-content/uploads/2018/04/200418eo1.jpg" alt="Enfrentamos la decisión histórica de mirar hacia el futuro o caer en el precipicio, afirma Enrique Ochoa">
							</div>
							                                   <h1 class="post-tile entry-title" itemprop="name">Enfrentamos la decisión histórica de mirar hacia el futuro o caer en el precipicio, afirma Enrique Ochoa</h1>
<div class="mom-post-meta single-post-meta"><span>on: <time datetime="2018-04-21T08:44:55+00:00" itemprop="datePublished" class="updated">abril 21, 2018</time></span><span>En: <a href="http://agenciainfomania.com/category/politica/" title="Ver todas las publicaciones en Política">Política</a></span></div><div class="entry-content">
            <div class="fblikebutton_button" style="float: right; margin-left: 10px;"><iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fagenciainfomania.com%2F2018%2F04%2Fenfrentamos-la-decision-historica-de-mirar-hacia-el-futuro-o-caer-en-el-precipicio-afirma-enrique-ochoa%2F&amp;layout=standard&amp;show-faces=true&amp;width=450&amp;action=like&amp;colorscheme=light" scrolling="no" frameborder="0" allowTransparency="true" style="border:none; overflow:hidden; width:450px; height:26px"></iframe></div>
<p>Encabeza el líder nacional priista un encuentro con la militancia michoacana<br />
Afirma que son pocas las elecciones que determinan el futuro de múltiples generaciones y ésta es una de ellas<br />
Asegura que los priistas están listos para enfrentar el reto y alcanzar la victoria<br />
Sostiene que José Antonio Meade será el Presidente de todos los mexicanos<br />
<img src="http://agenciainfomania.com/wp-content/uploads/2018/04/200418eo2.jpg" alt="" width="100%"  class="aligncenter size-full wp-image-199976" srcset="http://agenciainfomania.com/wp-content/uploads/2018/04/200418eo2.jpg 800w, http://agenciainfomania.com/wp-content/uploads/2018/04/200418eo2-600x349.jpg 600w, http://agenciainfomania.com/wp-content/uploads/2018/04/200418eo2-768x446.jpg 768w, http://agenciainfomania.com/wp-content/uploads/2018/04/200418eo2-640x372.jpg 640w" sizes="(max-width: 800px) 100vw, 800px" /><br />
MORELIA, MICH./ VIE-20-ABR-2018/ Los mexicanos estamos ante una decisión histórica: mirar hacia el futuro y aprovechar las oportunidades que tiene el país con José Antonio Meade o caer en el riesgo de mirar hacia el precipicio, en una propuesta que no le conviene a México, afirmó el líder nacional del PRI, Enrique Ochoa Reza.</p>
<p>Son pocas las elecciones que determinan el futuro de múltiples generaciones y ésta es una de ellas. La militancia priista está lista para enfrentar el reto y alcanzar la victoria, subrayó.<br />
<img src="http://agenciainfomania.com/wp-content/uploads/2018/04/200418eo3.jpg" alt="" width="100%" class="aligncenter size-full wp-image-199978" srcset="http://agenciainfomania.com/wp-content/uploads/2018/04/200418eo3.jpg 800w, http://agenciainfomania.com/wp-content/uploads/2018/04/200418eo3-600x400.jpg 600w, http://agenciainfomania.com/wp-content/uploads/2018/04/200418eo3-768x512.jpg 768w, http://agenciainfomania.com/wp-content/uploads/2018/04/200418eo3-640x426.jpg 640w, http://agenciainfomania.com/wp-content/uploads/2018/04/200418eo3-90x60.jpg 90w, http://agenciainfomania.com/wp-content/uploads/2018/04/200418eo3-180x120.jpg 180w, http://agenciainfomania.com/wp-content/uploads/2018/04/200418eo3-95x64.jpg 95w" sizes="(max-width: 800px) 100vw, 800px" /><br />
Ochoa Reza encabezó en Morelia un encuentro con la militancia de Michoacán, en compañía del Secretario de Operación Política del CEN, Héctor Gómez Barraza; del Delegado del partido en el estado, Ney González Sánchez; y del Presidente del Comité Directivo Estatal del PRI, diputado Víctor Manuel Silva Tejeda.   </p>
<p>Que nos oigan fuerte y claro en todo el estado de Michoacán: va a ganar el PRI, aseguró en el Centro de Convenciones y Exposiciones de la capital michoacana.</p>
<p>Ochoa Reza sostuvo que los candidatos priistas, encabezados por José Antonio Meade, están listos para encabezar altísimas responsabilidades de representación y de gobierno. </p>
<p>José Antonio Meade, dijo, está listo para ser el Presidente de todos los mexicanos, porque con honestidad e integridad está decidido a hacer valer el Estado de Derecho.</p>
<p>Puntualizó que Meade Kuribreña se ha comprometido a ser el Presidente de las mujeres, impulsar la educación, apoyar a la juventud, mejorar la salud, evitar que nazcan niños en condiciones de pobreza y revolucionar la política social con el programa “Avanzar Contigo”.</p>
<p>“Vamos juntos en Michoacán a que José Antonio Meade sea el próximo Presidente de México”, resaltó.</p>
<p>Durante el encuentro con el priismo michoacano, Ochoa Reza reconoció el gran desempeño que ha tenido al frente del Comité Directivo Estatal del PRI el diputado Víctor Manuel Silva Tejeda.</p>
<p>“Reconozco a Víctor Silva su amor por el PRI y por Michoacán”, subrayó, en medio de un ambiente de unidad y entusiasmo, que se desbordó continuamente con porras y gritos de apoyo a sus candidatos.</p>
<div class="fblikebutton_button" style="float: right; margin-left: 10px;"><iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fagenciainfomania.com%2F2018%2F04%2Fenfrentamos-la-decision-historica-de-mirar-hacia-el-futuro-o-caer-en-el-precipicio-afirma-enrique-ochoa%2F&amp;layout=standard&amp;show-faces=true&amp;width=450&amp;action=like&amp;colorscheme=light" scrolling="no" frameborder="0" allowTransparency="true" style="border:none; overflow:hidden; width:450px; height:26px"></iframe></div>
              
       <div class="mom-social-share ss-horizontal border-box php-share" data-id="199974">
                    <div class="ss-icon facebook">
                <a href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?m2w&s=100&p&#91;url&#93;=http%3A%2F%2Fagenciainfomania.com%2F2018%2F04%2Fenfrentamos-la-decision-historica-de-mirar-hacia-el-futuro-o-caer-en-el-precipicio-afirma-enrique-ochoa%2F&p&#91;images&#93;&#91;0&#93;=http%3A%2F%2Fagenciainfomania.com%2Fwp-content%2Fuploads%2F2018%2F04%2F200418eo1-640x393.jpg&p&#91;title&#93;=&p&#91;summary&#93;=Encabeza el líder nacional priista un encuentro con la militancia michoacana Afirma que son pocas las elecciones que determinan el futuro de múltiples generacio', 'Compartir Esto', 'menubar=no,toolbar=no,resizable=no,scrollbars=no, width=600,height=455');"><span class="icon"><i class="fa-icon-facebook"></i>Comparte</span></a>
                <span class="count">0</span>
            </div> <!--icon-->
        
                    <div class="ss-icon twitter">
                <a href="http://twitter.com/share?text=Enfrentamos la decisión histórica de mirar hacia el futuro o caer en el precipicio, afirma Enrique Ochoa&url=http%3A%2F%2Fagenciainfomania.com%2F2018%2F04%2Fenfrentamos-la-decision-historica-de-mirar-hacia-el-futuro-o-caer-en-el-precipicio-afirma-enrique-ochoa%2F" onclick="window.open(this.href, 'Publicar esto En twitter', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,width=600,height=455');"><span class="icon"><i class="fa-icon-twitter"></i>Tweet</span></a>
                <span class="count">0</span>
            </div> <!--icon-->
        
                    <div class="ss-icon googleplus">
                <a href="#"
onclick="window.open('https://plus.google.com/share?url=http%3A%2F%2Fagenciainfomania.com%2F2018%2F04%2Fenfrentamos-la-decision-historica-de-mirar-hacia-el-futuro-o-caer-en-el-precipicio-afirma-enrique-ochoa%2F', '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false"><span class="icon"><i class="fa-icon-google-plus"></i>Comparte</span></a>
                <span class="count">0</span>
            </div> <!--icon-->
                                    <div class="ss-icon linkedin">
                <a href="#"
onclick="javascript:window.open('http://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fagenciainfomania.com%2F2018%2F04%2Fenfrentamos-la-decision-historica-de-mirar-hacia-el-futuro-o-caer-en-el-precipicio-afirma-enrique-ochoa%2F&title=Enfrentamos la decisión histórica de mirar hacia el futuro o caer en el precipicio, afirma Enrique Ochoa&source=http%3A%2F%2Fagenciainfomania.com', '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false;"><span class="icon"><i class="fa-icon-linkedin"></i>Comparte</span></a>
                <span class="count">0</span>
            </div> <!--icon-->
                            <div class="ss-icon pinterest">
                <a href="http://pinterest.com/pin/create/bookmarklet/?media=http%3A%2F%2Fagenciainfomania.com%2Fwp-content%2Fuploads%2F2018%2F04%2F200418eo1-640x393.jpg&amp;
url=http%3A%2F%2Fagenciainfomania.com%2F2018%2F04%2Fenfrentamos-la-decision-historica-de-mirar-hacia-el-futuro-o-caer-en-el-precipicio-afirma-enrique-ochoa%2F&amp;
is_video=false&amp;description=Enfrentamos la decisión histórica de mirar hacia el futuro o caer en el precipicio, afirma Enrique Ochoa"
onclick="javascript:window.open(this.href, '_blank', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false;"><span class="icon"><i class="fa-icon-pinterest"></i>Comparte</span></a>
                <span class="count">0</span>
            </div> <!--icon-->
                    <div class="clear"></div>
        </div> <!--social share-->

</div> <!-- entry content -->
</div> <!-- base box -->
            
            <div class="np-posts">
                <ul>
			                    <li class="np-post prev border-box">
						<div class="post-img">
                            <a href="http://agenciainfomania.com/2018/04/continuidad-a-profesionalizacion-de-policia-michoacan-mi-compromiso-tono-garcia/"><img src="http://agenciainfomania.com/wp-content/uploads/2018/04/200418-CONTINUIDAD-1-90x60.jpg" data-hidpi="http://agenciainfomania.com/wp-content/uploads/2018/04/200418-CONTINUIDAD-1-180x120.jpg" alt=""></a>
                        </div>
			                        <div class="details has-feature-image">
                            <a href="http://agenciainfomania.com/2018/04/continuidad-a-profesionalizacion-de-policia-michoacan-mi-compromiso-tono-garcia/" class="link prev"><i class="fa-icon-double-angle-left"></i>Anterior</a>
                            <h3><a href="http://agenciainfomania.com/2018/04/continuidad-a-profesionalizacion-de-policia-michoacan-mi-compromiso-tono-garcia/">Continuidad a profesionalización de Policía Michoacán, mi compromiso: Toño García</a></h3>
                        </div>
                    </li>
		    		                        <li class="np-post next border-box">
						<div class="post-img">
                            <a href="http://agenciainfomania.com/2018/04/la-miseria-y-abandono-deben-atenderse-con-un-cambio-verdadero-nacho-campos/"><img src="http://agenciainfomania.com/wp-content/uploads/2018/04/200418na7-90x60.jpg" data-hidpi="http://agenciainfomania.com/wp-content/uploads/2018/04/200418na7-180x120.jpg" alt=""></a>
                        </div>
			                        <div class="details has-feature-image">
                            <a href="http://agenciainfomania.com/2018/04/la-miseria-y-abandono-deben-atenderse-con-un-cambio-verdadero-nacho-campos/" class="link next"><i class="fa-icon-double-angle-right alignright"></i>Siguiente</a>
                            <h3><a href="http://agenciainfomania.com/2018/04/la-miseria-y-abandono-deben-atenderse-con-un-cambio-verdadero-nacho-campos/">La miseria y abandono deben atenderse con un cambio verdadero: Nacho Campos</a></h3>
                        </div>
                    </li>
		                    </ul>
            </div> <!-- np posts -->
                <h2 class="single-title">Artículos Relativos</h2>
            <div class="base-box single-box">
                <ul class="single-related-posts">
	   	     	       <li>
			                        <a href="http://agenciainfomania.com/2018/04/continuidad-a-profesionalizacion-de-policia-michoacan-mi-compromiso-tono-garcia/"><img src="http://agenciainfomania.com/wp-content/uploads/2018/04/200418-CONTINUIDAD-1-190x122.jpg" data-hidpi="http://agenciainfomania.com/wp-content/uploads/2018/04/200418-CONTINUIDAD-1-600x380.jpg" alt="Continuidad a profesionalización de Policía Michoacán, mi compromiso: Toño García"></a>
			                        <h4><a itemprop="name" href="http://agenciainfomania.com/2018/04/continuidad-a-profesionalizacion-de-policia-michoacan-mi-compromiso-tono-garcia/">Continuidad a profesionalización de Policía Michoacán, mi compromiso: Toño García</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2018-04-20T19:12:39+00:00">abril 20, 2018</time>
			</div>
                </li>

	       <li>
			                        <a href="http://agenciainfomania.com/2018/04/senalan-que-aviadores-del-telebachillerato-michoacan-operan-en-campanas-del-prd/"><img src="http://agenciainfomania.com/wp-content/uploads/2018/04/200418to1-190x122.jpg" data-hidpi="http://agenciainfomania.com/wp-content/uploads/2018/04/200418to1-610x380.jpg" alt="Señalan que aviadores del Telebachillerato Michoacán operan en campañas del PRD"></a>
			                        <h4><a itemprop="name" href="http://agenciainfomania.com/2018/04/senalan-que-aviadores-del-telebachillerato-michoacan-operan-en-campanas-del-prd/">Señalan que aviadores del Telebachillerato Michoacán operan en campañas del PRD</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2018-04-20T14:17:49+00:00">abril 20, 2018</time>
			</div>
                </li>

	       <li>
			                        <a href="http://agenciainfomania.com/2018/04/promover-la-recreacion-para-restaurar-el-tejido-social/"><img src="http://agenciainfomania.com/wp-content/uploads/2018/04/190418NA1-190x122.jpg" data-hidpi="http://agenciainfomania.com/wp-content/uploads/2018/04/190418NA1-610x380.jpg" alt="Promover la recreación para restaurar el tejido social"></a>
			                        <h4><a itemprop="name" href="http://agenciainfomania.com/2018/04/promover-la-recreacion-para-restaurar-el-tejido-social/">Promover la recreación para restaurar el tejido social</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2018-04-19T23:31:38+00:00">abril 19, 2018</time>
			</div>
                </li>

</ul>
</div>
            </div> <!--main column-->
                      <div class="sidebar secondary-sidebar">
            
            </div> <!--main sidebar-->
            <div class="clear"></div>
            <div class="clear"></div>
</div> <!--main container-->            
            <div class="sidebar main-sidebar">
            
            </div> <!--main sidebar-->
            <div class="clear"></div>            </div> <!--main inner-->
            
      </div> <!--content boxed wrapper-->
                        <footer id="footer">
                <div class="inner">
	     			<div class="one_fourth">
		<div class="widget widget_text"><div class="widget-head"><h3 class="widget-title"><span>¿Quiénes somos? </span></h3></div>			<div class="textwidget">Agencia Infomanía, es una empresa dedicada a la generación de noticias encabezada por un grupo de comunicadores comprometidos con la información de calidad. </div>
		</div>			</div>
			<div class="one_fourth">
		<div class="widget widget_text"><div class="widget-head"><h3 class="widget-title"><span>Agencia Infomania</span></h3></div>			<div class="textwidget"><p>Agencia Infomanía ® 2007 - 2016<br />
Michoacán, México<br />
www.agenciainfomania.com</p>
</div>
		</div>			</div>
			<div class="one_fourth">
		<div class="widget momizat-social-icons"><div class="widget-head"><h3 class="widget-title"><span>Síguenos</span></h3></div>       <div class="mom-socials-icons mom-socials-widget">
		<ul>
			<li class="facebook"><a href="https://www.facebook.com/grupo.infomania?fref=ts" target="_blank"><i class="fa-icon-facebook "></i></a></li><li class="twitter"><a href="https://twitter.com/infomaniacommx" target="_blank"><i class="fa-icon-twitter "></i></a></li><li class="rss"><a href="#" target="_blank"><i class="fa-icon-rss "></i></a></li><li class="youtube"><a href="https://www.youtube.com/channel/UC4v9Ki3hEDzOf2kUWdwM9fw/videos" target="_blank"><i class="fa-icon-youtube "></i></a></li>		</ul>
	</div>
</div>			</div>
			<div class="one_fourth last">
		<div class="widget widget_text"><div class="widget-head"><h3 class="widget-title"><span> Estadísticas </span></h3></div>			<div class="textwidget"><script type="text/javascript">document.write(unescape("%3Cscript src=%27http://s10.histats.com/js15.js%27 type=%27text/javascript%27%3E%3C/script%3E"));</script>
<a href="http://www.histats.com" target="_blank" title="contador de visitas" ><script  type="text/javascript" >
try {Histats.start(1,731670,4,107,170,20,"00001011");
Histats.track_hits();} catch(err){};
</script></a>
<noscript><a href="http://www.histats.com" target="_blank"><img  src="http://sstatic1.histats.com/0.gif?731670&101" alt="contador de visitas" border="0"></a></noscript></div>
		</div>			</div>
	        

        <div class="clear"></div>                    
                </div> <!--// footer inner-->
            </footer> <!--//footer-->
            <div class="copyrights-area">
                <div class="inner">
                    <p class="copyrights-text">2015 Agencia Infomania, Desarrollado por <a href="http://www.interlabs.com.mx/">Interlabs</a></p>
                                    </div>
            </div>
            <div class="clear"></div>
        </div> <!--Boxed wrap-->
        <a href="#" class="scrollToTop button"><i class="enotype-icon-arrow-up"></i></a>	<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-59429038-1', 'auto');
  ga('send', 'pageview');

</script>        <!-- ngg_resource_manager_marker --><script type='text/javascript' src='http://agenciainfomania.com/wp-content/themes/goodnews5/js/plugins.min.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var momAjaxL = {"url":"http:\/\/agenciainfomania.com\/wp-admin\/admin-ajax.php","nonce":"4338b942fc","success":"abre tu correo para completar la suscripci\u00f3n","error":"Ya est\u00e1 suscrito","error2":"Correo electr\u00f3nico no v\u00e1lido","werror":"Introduce el nombre de una ciudad v\u00e1lida.","nomore":"No m\u00e1s publicaciones","homeUrl":"http:\/\/agenciainfomania.com","viewAll":"Ver Todo","noResults":"Disculpa, no hay m\u00e1s publicaciones con tu criterio","bodyad":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://agenciainfomania.com/wp-content/themes/goodnews5/js/main.js?ver=1.0'></script>
<script type='text/javascript' src='http://agenciainfomania.com/wp-content/themes/goodnews5/js/jquery.prettyPhoto.js?ver=1.0'></script>
<script type='text/javascript' src='http://agenciainfomania.com/wp-includes/js/wp-embed.min.js?ver=4.9.5'></script>
	<div id="wpcp-error-message" class="msgmsg-box-wpcp warning-wpcp hideme"><span>error: </span>Content is protected !!</div>
	<script>
	var timeout_result;
	function show_wpcp_message(smessage)
	{
		if (smessage !== "")
			{
			var smessage_text = '<span>Alert: </span>'+smessage;
			document.getElementById("wpcp-error-message").innerHTML = smessage_text;
			document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp showme";
			clearTimeout(timeout_result);
			timeout_result = setTimeout(hide_message, 3000);
			}
	}
	function hide_message()
	{
		document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp hideme";
	}
	</script>
	<style type="text/css">
	#wpcp-error-message {
	    direction: ltr;
	    text-align: center;
	    transition: opacity 900ms ease 0s;
	    z-index: 99999999;
	}
	.hideme {
    	opacity:0;
    	visibility: hidden;
	}
	.showme {
    	opacity:1;
    	visibility: visible;
	}
	.msgmsg-box-wpcp {
		border-radius: 10px;
		color: #555;
		font-family: Tahoma;
		font-size: 11px;
		margin: 10px;
		padding: 10px 36px;
		position: fixed;
		width: 255px;
		top: 50%;
  		left: 50%;
  		margin-top: -10px;
  		margin-left: -130px;
  		-webkit-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		-moz-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
	}
	.msgmsg-box-wpcp span {
		font-weight:bold;
		text-transform:uppercase;
	}
	.error-wpcp {		background:#ffecec url('http://agenciainfomania.com/wp-content/plugins/wp-content-copy-protector/images/error.png') no-repeat 10px 50%;
		border:1px solid #f5aca6;
	}
	.success {
		background:#e9ffd9 url('http://agenciainfomania.com/wp-content/plugins/wp-content-copy-protector/images/success.png') no-repeat 10px 50%;
		border:1px solid #a6ca8a;
	}
	.warning-wpcp {
		background:#ffecec url('http://agenciainfomania.com/wp-content/plugins/wp-content-copy-protector/images/warning.png') no-repeat 10px 50%;
		border:1px solid #f5aca6;
	}
	.notice {
		background:#e3f7fc url('http://agenciainfomania.com/wp-content/plugins/wp-content-copy-protector/images/notice.png') no-repeat 10px 50%;
		border:1px solid #8ed9f6;
	}
    </style>
    </body>
</html>