<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="es-ES"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="es-ES"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="es-ES"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es-ES"> <!--<![endif]-->
    <head>
	<meta charset="UTF-8" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<title>Magistrados michoacanos reconocen obra jurídica de Victorino Rojas Rivera sobre control difuso de convencionalidad y constitucionalidad | Agencia Infomanía</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://agenciainfomania.com/xmlrpc.php">
<meta property="og:image" content="http://agenciainfomania.com/wp-content/uploads/2017/09/060917-VICTORINO-1-300x199.jpg"/>
<meta property="og:title" content="Magistrados michoacanos reconocen obra jurídica de Victorino Rojas Rivera sobre control difuso de convencionalidad y constitucionalidad"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="&nbsp; En evento del Poder Judicial de Michoacán analizan la obra con aportaciones de juristas michoacanos &nbsp; COMUNICADO PJM/MORELIA, MICHOACÁN, 6 DE SEPTIEMBRE DE 2017.- “Necesitamos que los juec"/>
<meta property="og:url" content="http://agenciainfomania.com/2017/09/magistrados-michoacanos-reconocen-obra-juridica-de-victorino-rojas-rivera-sobre-control-difuso-de-convencionalidad-y-constitucionalidad/"/>
<meta property="og:site_name" content="Agencia Infomanía"/>

<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<link rel="shortcut icon" href="" />
<link rel="apple-touch-icon" href="http://agenciainfomania.com/wp-content/themes/goodnews5/apple-touch-icon-precomposed.png" />

<link rel="pingback" href="http://agenciainfomania.com/xmlrpc.php" />
        <!--[if lt IE 9]>
	<script src="http://agenciainfomania.com/wp-content/themes/goodnews5/framework/helpers/js/html5.js"></script>
	<script src="http://agenciainfomania.com/wp-content/themes/goodnews5/framework/helpers/js/IE9.js"></script>
	<![endif]-->
	<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Agencia Infomanía &raquo; Feed" href="http://agenciainfomania.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Agencia Infomanía &raquo; RSS de los comentarios" href="http://agenciainfomania.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/agenciainfomania.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='hctpc_stylesheet-css'  href='http://agenciainfomania.com/wp-content/plugins/captcha/css/front_end_style.css?ver=4.1.9' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://agenciainfomania.com/wp-includes/css/dashicons.min.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='hctpc_desktop_style-css'  href='http://agenciainfomania.com/wp-content/plugins/captcha/css/desktop_style.css?ver=4.1.9' type='text/css' media='all' />
<link rel='stylesheet' id='plugins-css'  href='http://agenciainfomania.com/wp-content/themes/goodnews5/css/plugins.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='main-css'  href='http://agenciainfomania.com/wp-content/themes/goodnews5/css/main.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://agenciainfomania.com/wp-content/themes/goodnews5/css/media.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://agenciainfomania.com/wp-content/themes/goodnews5/style.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='youtube-channel-gallery-css'  href='http://agenciainfomania.com/wp-content/plugins/youtube-channel-gallery/styles.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.magnific-popup-css'  href='http://agenciainfomania.com/wp-content/plugins/youtube-channel-gallery/magnific-popup.css?ver=4.8.1' type='text/css' media='all' />
<script type='text/javascript' src='http://agenciainfomania.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://agenciainfomania.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://agenciainfomania.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://agenciainfomania.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://agenciainfomania.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='GRINGA, GRINGA: Felices los cuatro' href='http://agenciainfomania.com/2017/09/gringa-gringa-felices-los-cuatro/' />
<link rel='next' title='Reforzamos trabajo para que Michoacán sea un estado incluyente: Silvano Aureoles' href='http://agenciainfomania.com/2017/09/reforzamos-trabajo-para-que-michoacan-sea-un-estado-incluyente-silvano-aureoles/' />
<meta name="generator" content="WordPress 4.8.1" />
<link rel="canonical" href="http://agenciainfomania.com/2017/09/magistrados-michoacanos-reconocen-obra-juridica-de-victorino-rojas-rivera-sobre-control-difuso-de-convencionalidad-y-constitucionalidad/" />
<link rel='shortlink' href='http://agenciainfomania.com/?p=179367' />
<link rel="alternate" type="application/json+oembed" href="http://agenciainfomania.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fagenciainfomania.com%2F2017%2F09%2Fmagistrados-michoacanos-reconocen-obra-juridica-de-victorino-rojas-rivera-sobre-control-difuso-de-convencionalidad-y-constitucionalidad%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://agenciainfomania.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fagenciainfomania.com%2F2017%2F09%2Fmagistrados-michoacanos-reconocen-obra-juridica-de-victorino-rojas-rivera-sobre-control-difuso-de-convencionalidad-y-constitucionalidad%2F&#038;format=xml" />
<!-- <meta name="NextGEN" version="2.2.12" /> -->
<!-- All in one Favicon 4.5 --><link rel="shortcut icon" href="http://agenciainfomania.com/wp-content/uploads/2014/09/logo_infomania-1.ico" />
<style type="text/css" title="dynamic-css" class="options-output">body{color:#818181;}a, h1 a:hover, h2 a:hover, h3 a:hover, h4 a:hover, h5 a:hover, h6 a:hover,
.news-ticker li a:hover, .mom-post-meta a:hover, .news-box .older-articles ul li a:hover,
.news-box .nb1-older-articles ul li a:hover, .mom-login-widget .lw-user-info a:hover strong,
.mpsw-slider ul.slides li .slide-caption:hover, .tagcloud a:hover, .mom-recent-comments .author_comment h4 span a:hover,
.widget .twiter-list ul.twiter-buttons li a:hover, .copyrights-text a:hover, ul.main-menu li.mom_mega .mega_col_title  a:hover,
#navigation .main-menu > li .cats-mega-wrap .subcat .mom-cat-latest li a:hover,
#navigation .main-menu > li .cats-mega-wrap .subcat .mom-cat-latest .view_all_posts:hover,
.base-box .read-more-link, .widget ul li a:hover, .main_tabs .tabs a.current, .button:hover,
.weather-widget .next-days .day-summary .d-date span.dn, .np-posts ul li .details .link:hover,
#comments .single-comment .comment-content .comment-reply-link:hover, #comments .single-comment .comment-content .comment-edit-link:hover,
.single-author-box .articles-count, .star-rating, .blog-post .bp-head .bp-meta a:hover, ul.main-menu > li:not(.mom_mega) ul.sub-menu li a:hover,
.not-found-wrap .ops, #bbpress-forums a,
#navigation .main-menu > li:hover > a, #navigation .main-menu > li.current-menu-item > a, #navigation .main-menu > li.current-menu-ancestor > a,
#navigation .main-menu > li:hover > a:before, #navigation .main-menu > li.current-menu-item > a:before, #navigation .main-menu > li.current-menu-ancestor > a:before,
#navigation ul.device-menu li.dm-active > a, #navigation .device-menu li.dm-active > .responsive-caret, .widget li:hover .cat_num, .news-ticker li i, .mom_breadcrumb .sep, .scrollToTop:hover,
ul.products li .mom_product_thumbnail .mom_woo_cart_bt .button:hover, .main_tabs .tabs li.active > a, .toggle_active .toggle_icon:before, #navigation .nav-button.active, .mom-main-color, .mom-main-color a,
#buddypress div#item-header div#item-meta a, #buddypress div#subnav.item-list-tabs ul li.selected a, #buddypress div#subnav.item-list-tabs ul li.current a, #buddypress div.item-list-tabs ul li span, #buddypress div#object-nav.item-list-tabs ul li.selected a, #buddypress div#object-nav.item-list-tabs ul li.current a, .mom_bp_tabbed_widgets .main_tabs .tabs a.selected, #buddypress div.activity-meta a.button, .generic-button a, .top_banner a{color:#dd0f78;}.mom-social-icons li a.vector_icon:hover, .owl-dot.active span, .feature-slider .fs-nav .selected, #navigation .nav-button.nav-cart span.numofitems{background:#dd0f78;}#comments .single-comment .comment-content .comment-reply-link:hover, #comments .single-comment .comment-content .comment-edit-link:hover, .post.sticky{border-color:#dd0f78;}{color:#dd0f78;}.breaking-news .bn-title{background-color:#dd0f78;}.breaking-news .bn-title:after{border-left-color:#dd0f78;}body.rtl .breaking-news .bn-title:after{border-right-color:#dd0f78;}{color:#2d2d2d;}#footer{background-color:#2d2d2d;}</style><style type="text/css">
    
.header > .inner, .header .logo {
line-height: 155px;
height: 155px;
}
.news-box .nb-item-meta a:hover {
    color: #dd0f78 !important;
}
::selection {
background:#97efef;
}
::-moz-selection {
background:#97efef;
}
                        .simptip-movable:after, .simptip-movable:before {
-moz-box-sizing: content-box !important;
-webkit-box-sizing: content-box !important;
box-sizing: content-box !important;    
}                    </style>
    </head>
        <body class="post-template-default single single-post postid-179367 single-format-standard both-sidebars-right both-sidebars singular fade-imgs-in-appear ticker_has_live_time one-side-wide both-sidebars both-sides-true">
            <!--[if lt IE 7]>
            <p class="browsehappy">Estás utilizando un navegador <strong>anticuado</strong>. Por favor <a href="http://browsehappy.com/">actualiza tu navegador</a> para mejorar tu experiencia.</p>
        <![endif]-->
        <div class="boxed-wrap clearfix">
	    <div id="header-wrapper">
                         <div class="topbar">
  <div class="inner">
        <div class="top-left-content">
                 			     <ul id="menu-shawn" class="top-nav mom_visibility_desktop"><li id="menu-item-2081" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-2081"><a href="http://agenciainfomania.com">Portada</a></li>
<li id="menu-item-1881" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1881"><a href="http://agenciainfomania.com/archive/">Archivo de notas</a></li>
<li id="menu-item-42403" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-parent-item menu-item-42403"><a href="http://agenciainfomania.com/archivo-de-caratulas-3/">Archivo de Carátulas</a>
<ul  class="sub-menu">
	<li id="menu-item-42979" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-parent-item menu-item-42979"><a href="http://agenciainfomania.com/2014-2/">2014</a>
	<ul  class="sub-menu">
		<li id="menu-item-44050" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44050"><a href="http://agenciainfomania.com/enero2014/">Enero 2014</a></li>
		<li id="menu-item-44049" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44049"><a href="http://agenciainfomania.com/febrero-2014/">Febrero 2014</a></li>
		<li id="menu-item-44400" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44400"><a href="http://agenciainfomania.com/marzo2014/">Marzo 2014</a></li>
		<li id="menu-item-44399" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44399"><a href="http://agenciainfomania.com/abril2014/">Abril 2014</a></li>
		<li id="menu-item-44398" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44398"><a href="http://agenciainfomania.com/mayo2014/">Mayo 2014</a></li>
		<li id="menu-item-44397" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44397"><a href="http://agenciainfomania.com/junio2014/">Junio 2014</a></li>
		<li id="menu-item-44396" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44396"><a href="http://agenciainfomania.com/julio2014/">Julio 2014</a></li>
	</ul>
</li>
	<li id="menu-item-42997" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-parent-item menu-item-42997"><a href="http://agenciainfomania.com/2013-2/">2013</a>
	<ul  class="sub-menu">
		<li id="menu-item-44388" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44388"><a href="http://agenciainfomania.com/enero2013/">Enero 2013</a></li>
		<li id="menu-item-44389" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44389"><a href="http://agenciainfomania.com/febrero-2013/">Febrero 2013</a></li>
		<li id="menu-item-44390" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44390"><a href="http://agenciainfomania.com/marzo-2013/">Marzo 2013</a></li>
		<li id="menu-item-50629" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50629"><a href="http://agenciainfomania.com/abril-2013/">Abril 2013</a></li>
		<li id="menu-item-50637" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50637"><a href="http://agenciainfomania.com/mayo-2013/">Mayo 2013</a></li>
		<li id="menu-item-50635" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50635"><a href="http://agenciainfomania.com/junio-2013/">Junio 2013</a></li>
		<li id="menu-item-50634" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50634"><a href="http://agenciainfomania.com/julio-2013/">Julio 2013</a></li>
		<li id="menu-item-50630" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50630"><a href="http://agenciainfomania.com/agosto-2013/">Agosto 2013</a></li>
		<li id="menu-item-50640" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50640"><a href="http://agenciainfomania.com/septiembre-2013/">Septiembre 2013</a></li>
		<li id="menu-item-50639" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50639"><a href="http://agenciainfomania.com/octubre-2013/">Octubre 2013</a></li>
		<li id="menu-item-50638" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50638"><a href="http://agenciainfomania.com/noviembre-2013/">Noviembre 2013</a></li>
		<li id="menu-item-50631" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50631"><a href="http://agenciainfomania.com/diciembre-2013/">Diciembre 2013</a></li>
	</ul>
</li>
	<li id="menu-item-42996" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-parent-item menu-item-42996"><a href="http://agenciainfomania.com/2012-2/">2012</a>
	<ul  class="sub-menu">
		<li id="menu-item-50507" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50507"><a href="http://agenciainfomania.com/enero-2012/">Enero 2012</a></li>
		<li id="menu-item-50506" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50506"><a href="http://agenciainfomania.com/febrero-2012/">Febrero 2012</a></li>
		<li id="menu-item-50505" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50505"><a href="http://agenciainfomania.com/marzo-2012/">Marzo 2012</a></li>
		<li id="menu-item-50504" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50504"><a href="http://agenciainfomania.com/abril-2012/">Abril 2012</a></li>
		<li id="menu-item-50503" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50503"><a href="http://agenciainfomania.com/mayo-2012/">Mayo 2012</a></li>
		<li id="menu-item-50502" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50502"><a href="http://agenciainfomania.com/junio-2012/">Junio 2012</a></li>
		<li id="menu-item-50501" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50501"><a href="http://agenciainfomania.com/julio-2012/">Julio 2012</a></li>
		<li id="menu-item-50500" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50500"><a href="http://agenciainfomania.com/agosto-2012/">Agosto 2012</a></li>
		<li id="menu-item-50499" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50499"><a href="http://agenciainfomania.com/septiembre-2012/">Septiembre 2012</a></li>
		<li id="menu-item-50498" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50498"><a href="http://agenciainfomania.com/octubre-2012/">Octubre 2012</a></li>
		<li id="menu-item-50497" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50497"><a href="http://agenciainfomania.com/noviembre-2012/">Noviembre 2012</a></li>
		<li id="menu-item-50496" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50496"><a href="http://agenciainfomania.com/diciembre-2012/">Diciembre 2012</a></li>
	</ul>
</li>
	<li id="menu-item-42995" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-parent-item menu-item-42995"><a href="http://agenciainfomania.com/2011-2/">2011</a>
	<ul  class="sub-menu">
		<li id="menu-item-50620" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50620"><a href="http://agenciainfomania.com/enero-2011/">Enero 2011</a></li>
		<li id="menu-item-50621" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50621"><a href="http://agenciainfomania.com/febrero-2011/">Febrero 2011</a></li>
		<li id="menu-item-50624" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50624"><a href="http://agenciainfomania.com/marzo-2011/">Marzo 2011</a></li>
		<li id="menu-item-50617" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50617"><a href="http://agenciainfomania.com/abril-2011/">Abril 2011</a></li>
		<li id="menu-item-50625" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50625"><a href="http://agenciainfomania.com/mayo-2011/">Mayo 2011</a></li>
		<li id="menu-item-50623" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50623"><a href="http://agenciainfomania.com/junio-2011/">Junio 2011</a></li>
		<li id="menu-item-50622" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50622"><a href="http://agenciainfomania.com/julio-2011-5/">Julio 2011</a></li>
		<li id="menu-item-50618" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50618"><a href="http://agenciainfomania.com/agosto-2011/">Agosto 2011</a></li>
		<li id="menu-item-50628" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50628"><a href="http://agenciainfomania.com/septiembre-2011/">Septiembre 2011</a></li>
		<li id="menu-item-50627" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50627"><a href="http://agenciainfomania.com/octubre-2011/">Octubre 2011</a></li>
		<li id="menu-item-50626" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50626"><a href="http://agenciainfomania.com/noviembre-2011/">Noviembre 2011</a></li>
		<li id="menu-item-50619" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50619"><a href="http://agenciainfomania.com/diciembre-2011/">Diciembre 2011</a></li>
	</ul>
</li>
	<li id="menu-item-42994" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-parent-item menu-item-42994"><a href="http://agenciainfomania.com/2010-2/">2010</a>
	<ul  class="sub-menu">
		<li id="menu-item-53039" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53039"><a href="http://agenciainfomania.com/enero-2010/">Enero 2010</a></li>
		<li id="menu-item-53040" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53040"><a href="http://agenciainfomania.com/febrero-2010/">Febrero 2010</a></li>
		<li id="menu-item-53041" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53041"><a href="http://agenciainfomania.com/marzo-2010/">Marzo 2010</a></li>
		<li id="menu-item-53042" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53042"><a href="http://agenciainfomania.com/abril-2010/">Abril 2010</a></li>
		<li id="menu-item-53043" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53043"><a href="http://agenciainfomania.com/mayo-2010/">Mayo 2010</a></li>
		<li id="menu-item-53044" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53044"><a href="http://agenciainfomania.com/junio-2010/">Junio 2010</a></li>
		<li id="menu-item-53045" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53045"><a href="http://agenciainfomania.com/julio-2010/">Julio 2010</a></li>
		<li id="menu-item-53046" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53046"><a href="http://agenciainfomania.com/agosto-2010/">Agosto 2010</a></li>
		<li id="menu-item-53047" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53047"><a href="http://agenciainfomania.com/septiembre-2010/">Septiembre 2010</a></li>
		<li id="menu-item-53048" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53048"><a href="http://agenciainfomania.com/octubre-2010/">Octubre 2010</a></li>
		<li id="menu-item-53049" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53049"><a href="http://agenciainfomania.com/noviembre-2010/">Noviembre 2010</a></li>
		<li id="menu-item-53050" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53050"><a href="http://agenciainfomania.com/diciembre-2010/">Diciembre 2010</a></li>
	</ul>
</li>
	<li id="menu-item-42993" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-parent-item menu-item-42993"><a href="http://agenciainfomania.com/2009-2/">2009</a>
	<ul  class="sub-menu">
		<li id="menu-item-52996" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52996"><a href="http://agenciainfomania.com/enero-2009/">Enero 2009</a></li>
		<li id="menu-item-52997" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52997"><a href="http://agenciainfomania.com/febrero-2009/">Febrero 2009</a></li>
		<li id="menu-item-52998" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52998"><a href="http://agenciainfomania.com/marzo-2009/">Marzo 2009</a></li>
		<li id="menu-item-53007" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53007"><a href="http://agenciainfomania.com/abril-2009/">Abril 2009</a></li>
		<li id="menu-item-53006" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53006"><a href="http://agenciainfomania.com/mayo-2009/">Mayo 2009</a></li>
		<li id="menu-item-53002" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53002"><a href="http://agenciainfomania.com/junio-2009-2/">Junio 2009</a></li>
		<li id="menu-item-52999" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52999"><a href="http://agenciainfomania.com/julio-2009/">Julio 2009</a></li>
		<li id="menu-item-53001" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53001"><a href="http://agenciainfomania.com/agosto-2009/">Agosto 2009</a></li>
		<li id="menu-item-53005" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53005"><a href="http://agenciainfomania.com/septiembre-2009/">Septiembre 2009</a></li>
		<li id="menu-item-53000" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53000"><a href="http://agenciainfomania.com/octubre-2009/">Octubre 2009</a></li>
		<li id="menu-item-53004" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53004"><a href="http://agenciainfomania.com/noviembre-2009/">Noviembre 2009</a></li>
		<li id="menu-item-53003" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53003"><a href="http://agenciainfomania.com/diciembre-2009/">Diciembre 2009</a></li>
	</ul>
</li>
	<li id="menu-item-42992" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-parent-item menu-item-42992"><a href="http://agenciainfomania.com/2008-2/">2008</a>
	<ul  class="sub-menu">
		<li id="menu-item-52992" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52992"><a href="http://agenciainfomania.com/agosto-2008/">Agosto 2008</a></li>
		<li id="menu-item-52991" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52991"><a href="http://agenciainfomania.com/septiembre-2008/">Septiembre 2008</a></li>
		<li id="menu-item-52989" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52989"><a href="http://agenciainfomania.com/octubre-2008/">Octubre 2008</a></li>
		<li id="menu-item-52990" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52990"><a href="http://agenciainfomania.com/noviembre-2008/">Noviembre 2008</a></li>
		<li id="menu-item-52988" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52988"><a href="http://agenciainfomania.com/diciembre-2008/">Diciembre 2008</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-1805" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1805"><a href="http://agenciainfomania.com/full-width/">Nosotros</a></li>
</ul>			     <div class="mom_visibility_device device-top-menu-wrap">
			      <div class="top-menu-holder"><i class="fa-icon-reorder mh-icon"></i></div>
			      <ul id="menu-shawn-1" class="device-top-nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-2081"><a href="http://agenciainfomania.com">Portada</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1881"><a href="http://agenciainfomania.com/archive/">Archivo de notas</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-parent-item menu-item-42403"><a href="http://agenciainfomania.com/archivo-de-caratulas-3/">Archivo de Carátulas</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-parent-item menu-item-42979"><a href="http://agenciainfomania.com/2014-2/">2014</a>
	<ul  class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44050"><a href="http://agenciainfomania.com/enero2014/">Enero 2014</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44049"><a href="http://agenciainfomania.com/febrero-2014/">Febrero 2014</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44400"><a href="http://agenciainfomania.com/marzo2014/">Marzo 2014</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44399"><a href="http://agenciainfomania.com/abril2014/">Abril 2014</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44398"><a href="http://agenciainfomania.com/mayo2014/">Mayo 2014</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44397"><a href="http://agenciainfomania.com/junio2014/">Junio 2014</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44396"><a href="http://agenciainfomania.com/julio2014/">Julio 2014</a></li>
	</ul>
<i class='responsive-caret'></i>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-parent-item menu-item-42997"><a href="http://agenciainfomania.com/2013-2/">2013</a>
	<ul  class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44388"><a href="http://agenciainfomania.com/enero2013/">Enero 2013</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44389"><a href="http://agenciainfomania.com/febrero-2013/">Febrero 2013</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44390"><a href="http://agenciainfomania.com/marzo-2013/">Marzo 2013</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50629"><a href="http://agenciainfomania.com/abril-2013/">Abril 2013</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50637"><a href="http://agenciainfomania.com/mayo-2013/">Mayo 2013</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50635"><a href="http://agenciainfomania.com/junio-2013/">Junio 2013</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50634"><a href="http://agenciainfomania.com/julio-2013/">Julio 2013</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50630"><a href="http://agenciainfomania.com/agosto-2013/">Agosto 2013</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50640"><a href="http://agenciainfomania.com/septiembre-2013/">Septiembre 2013</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50639"><a href="http://agenciainfomania.com/octubre-2013/">Octubre 2013</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50638"><a href="http://agenciainfomania.com/noviembre-2013/">Noviembre 2013</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50631"><a href="http://agenciainfomania.com/diciembre-2013/">Diciembre 2013</a></li>
	</ul>
<i class='responsive-caret'></i>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-parent-item menu-item-42996"><a href="http://agenciainfomania.com/2012-2/">2012</a>
	<ul  class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50507"><a href="http://agenciainfomania.com/enero-2012/">Enero 2012</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50506"><a href="http://agenciainfomania.com/febrero-2012/">Febrero 2012</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50505"><a href="http://agenciainfomania.com/marzo-2012/">Marzo 2012</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50504"><a href="http://agenciainfomania.com/abril-2012/">Abril 2012</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50503"><a href="http://agenciainfomania.com/mayo-2012/">Mayo 2012</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50502"><a href="http://agenciainfomania.com/junio-2012/">Junio 2012</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50501"><a href="http://agenciainfomania.com/julio-2012/">Julio 2012</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50500"><a href="http://agenciainfomania.com/agosto-2012/">Agosto 2012</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50499"><a href="http://agenciainfomania.com/septiembre-2012/">Septiembre 2012</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50498"><a href="http://agenciainfomania.com/octubre-2012/">Octubre 2012</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50497"><a href="http://agenciainfomania.com/noviembre-2012/">Noviembre 2012</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50496"><a href="http://agenciainfomania.com/diciembre-2012/">Diciembre 2012</a></li>
	</ul>
<i class='responsive-caret'></i>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-parent-item menu-item-42995"><a href="http://agenciainfomania.com/2011-2/">2011</a>
	<ul  class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50620"><a href="http://agenciainfomania.com/enero-2011/">Enero 2011</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50621"><a href="http://agenciainfomania.com/febrero-2011/">Febrero 2011</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50624"><a href="http://agenciainfomania.com/marzo-2011/">Marzo 2011</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50617"><a href="http://agenciainfomania.com/abril-2011/">Abril 2011</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50625"><a href="http://agenciainfomania.com/mayo-2011/">Mayo 2011</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50623"><a href="http://agenciainfomania.com/junio-2011/">Junio 2011</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50622"><a href="http://agenciainfomania.com/julio-2011-5/">Julio 2011</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50618"><a href="http://agenciainfomania.com/agosto-2011/">Agosto 2011</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50628"><a href="http://agenciainfomania.com/septiembre-2011/">Septiembre 2011</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50627"><a href="http://agenciainfomania.com/octubre-2011/">Octubre 2011</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50626"><a href="http://agenciainfomania.com/noviembre-2011/">Noviembre 2011</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50619"><a href="http://agenciainfomania.com/diciembre-2011/">Diciembre 2011</a></li>
	</ul>
<i class='responsive-caret'></i>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-parent-item menu-item-42994"><a href="http://agenciainfomania.com/2010-2/">2010</a>
	<ul  class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53039"><a href="http://agenciainfomania.com/enero-2010/">Enero 2010</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53040"><a href="http://agenciainfomania.com/febrero-2010/">Febrero 2010</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53041"><a href="http://agenciainfomania.com/marzo-2010/">Marzo 2010</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53042"><a href="http://agenciainfomania.com/abril-2010/">Abril 2010</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53043"><a href="http://agenciainfomania.com/mayo-2010/">Mayo 2010</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53044"><a href="http://agenciainfomania.com/junio-2010/">Junio 2010</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53045"><a href="http://agenciainfomania.com/julio-2010/">Julio 2010</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53046"><a href="http://agenciainfomania.com/agosto-2010/">Agosto 2010</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53047"><a href="http://agenciainfomania.com/septiembre-2010/">Septiembre 2010</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53048"><a href="http://agenciainfomania.com/octubre-2010/">Octubre 2010</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53049"><a href="http://agenciainfomania.com/noviembre-2010/">Noviembre 2010</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53050"><a href="http://agenciainfomania.com/diciembre-2010/">Diciembre 2010</a></li>
	</ul>
<i class='responsive-caret'></i>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-parent-item menu-item-42993"><a href="http://agenciainfomania.com/2009-2/">2009</a>
	<ul  class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52996"><a href="http://agenciainfomania.com/enero-2009/">Enero 2009</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52997"><a href="http://agenciainfomania.com/febrero-2009/">Febrero 2009</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52998"><a href="http://agenciainfomania.com/marzo-2009/">Marzo 2009</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53007"><a href="http://agenciainfomania.com/abril-2009/">Abril 2009</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53006"><a href="http://agenciainfomania.com/mayo-2009/">Mayo 2009</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53002"><a href="http://agenciainfomania.com/junio-2009-2/">Junio 2009</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52999"><a href="http://agenciainfomania.com/julio-2009/">Julio 2009</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53001"><a href="http://agenciainfomania.com/agosto-2009/">Agosto 2009</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53005"><a href="http://agenciainfomania.com/septiembre-2009/">Septiembre 2009</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53000"><a href="http://agenciainfomania.com/octubre-2009/">Octubre 2009</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53004"><a href="http://agenciainfomania.com/noviembre-2009/">Noviembre 2009</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53003"><a href="http://agenciainfomania.com/diciembre-2009/">Diciembre 2009</a></li>
	</ul>
<i class='responsive-caret'></i>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-parent-item menu-item-42992"><a href="http://agenciainfomania.com/2008-2/">2008</a>
	<ul  class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52992"><a href="http://agenciainfomania.com/agosto-2008/">Agosto 2008</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52991"><a href="http://agenciainfomania.com/septiembre-2008/">Septiembre 2008</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52989"><a href="http://agenciainfomania.com/octubre-2008/">Octubre 2008</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52990"><a href="http://agenciainfomania.com/noviembre-2008/">Noviembre 2008</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52988"><a href="http://agenciainfomania.com/diciembre-2008/">Diciembre 2008</a></li>
	</ul>
<i class='responsive-caret'></i>
</li>
</ul>
<i class='responsive-caret'></i>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1805"><a href="http://agenciainfomania.com/full-width/">Nosotros</a></li>
</ul>			     </div>

                        </div> <!--tb left-->
        <div class="top-right-content">
            		    <ul class="mom-social-icons">
                    <li class="twitter"><a target="_blank" class="vector_icon" href="https://twitter.com/infomaniacommx"><i class="fa-icon-twitter"></i></a></li>
        
                <li class="facebook"><a target="_blank" class="vector_icon" href="https://www.facebook.com/AgenciaInfomania"><i class="fa-icon-facebook "></i></a></li>        
        
                   <li class="gplus"><a target="_blank" class="vector_icon" href="#" ><i class="fa-icon-google-plus"></i></a></li>     
        
                        <li class="linkedin"><a target="_blank" class="vector_icon" href="#"><i class="fa-icon-linkedin"></i></a></li>
        
                        <li class="youtube"><a target="_blank" class="vector_icon" href="https://www.youtube.com/channel/UC4v9Ki3hEDzOf2kUWdwM9fw"><i class="fa-icon-youtube"></i></a></li>
                	       <li class="skype"><a target="_blank" class="vector_icon" href="skype:#?call"><i class="fa-icon-skype"></i></a></li>
        

                        <li class="flickr"><a target="_blank" class="vector_icon" href="#"><i class="fa-icon-flickr"></i></a></li>
        

                <li class="picasa"><a target="_blank" class="vector_icon" href="#"><i class="momizat-icon-picassa"></i></a></li>
        
                <li class="vimeo"><a target="_blank" class="vector_icon" href="#"><i class="momizat-icon-vimeo"></i></a></li>
        
                <li class="tumblr"><a target="_blank" class="vector_icon" href="#"><i class="fa-icon-tumblr"></i></a></li>
                             <li class="rss"><a target="_blank" class="vector_icon" href="http://agenciainfomania.com/feed/"><i class="fa-icon-rss"></i></a></li>
        	
	    </ul>
                    </div> <!--tb right-->
</div>
 </div> <!--topbar-->
             <header class="header">
                <div class="inner">
                    <div class="logo">

					                    <a href="http://agenciainfomania.com">
		                                                    <img src="http://agenciainfomania.com/wp-content/uploads/2015/09/logo1.png" alt="Agencia Infomanía" width="300" height="137" />
                                                                    <img class="mom_retina_logo" src="http://agenciainfomania.com/wp-content/uploads/2015/09/logo1.png" width="300" height="137" alt="Agencia Infomanía" />
                        		                    </a>

					
                    </div>
                                        <div class="header-right">
                                  		<script type="text/javascript">
		jQuery(document).ready(function($) {
			$('.e3lanat-rotator-id-941 .mom-e3lanat-inner').imagesLoaded( function() {
			jQuery('.e3lanat-rotator-id-941 .mom-e3lanat-inner').boxSlider({
				autoScroll: true,
				timeout: 4200,
				speed: 300,
				effect: 'fade',
				pauseOnHover: true,
				next:'.e3lanat-rotator-id-941 .adr-next',
				prev: '.e3lanat-rotator-id-941 .adr-prev'
				
			});

			});

		});
	</script>
		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat e3lanat-layout-rotator e3lanat-rotator-id-941" style="margin-bottom:-0px;width:728px; height:96px;">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="86624" style=" margin-bottom:0px;">
					<a href="www.michoacan.gob.mx" target=""><img src="http://agenciainfomania.com/wp-content/uploads/2015/07/Banner-Centenario_infomania-700x96.jpg" alt="CENTENARIO" width="728" height="96"></a>
		 	</div><!--mom ad-->
					<div class="mom-e3lan" data-id="86624" style=" margin-bottom:0px;">
					<a href="#" target=""><img src="http://agenciainfomania.com/wp-content/uploads/2015/07/090817-BANNER.jpg" alt="URUAPAN" width="728" height="96"></a>
		 	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
                    </div> <!--header right-->
                    		    
                <div class="clear"></div>
                </div>
            </header>
	    	    </div> <!--header wrap-->
                                    <nav id="navigation" itemtype="http://schema.org/SiteNavigationElement" itemscope="itemscope" role="navigation" class="dd-effect-skew ">
                <div class="navigation-inner">
                <div class="inner">

                                            <ul id="menu-shawn2" class="main-menu mom_visibility_desktop"><li id="menu-item-32504" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home mom_default_menu_item menu-item-depth-0"><a href="http://agenciainfomania.com">Portada</a></li>
<li id="menu-item-2079" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://agenciainfomania.com/category/uruapan/">Uruapan</a></li>
<li id="menu-item-2073" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item menu-item-depth-0"><a href="http://agenciainfomania.com/category/estatales/">Estatales</a></li>
<li id="menu-item-2075" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="http://agenciainfomania.com/category/municipios/">Municipios</a>
<ul class="sub-menu ">
	<li id="menu-item-40379" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://agenciainfomania.com/category/patzcuaro/">Pátzcuaro</a></li>
	<li id="menu-item-97574" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://agenciainfomania.com/category/morelia/">Morelia</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-2077" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://agenciainfomania.com/category/politica/">Política</a></li>
<li id="menu-item-2072" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://agenciainfomania.com/category/economia/">Economía</a></li>
<li id="menu-item-2070" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://agenciainfomania.com/category/cultura/">Cultura</a></li>
<li id="menu-item-2071" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://agenciainfomania.com/category/deportes/">Deportes</a></li>
<li id="menu-item-42287" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="http://agenciainfomania.com/category/columnas/">Columnas</a>
<ul class="sub-menu ">
	<li id="menu-item-42289" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://agenciainfomania.com/category/gringagringa/">Gringa gringa</a></li>
	<li id="menu-item-42290" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://agenciainfomania.com/category/politicaperrona/">Política perrona</a></li>
	<li id="menu-item-42510" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://agenciainfomania.com/category/sacrilegio-politico/">Sacrilegio Político</a></li>
	<li id="menu-item-42291" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://agenciainfomania.com/category/sincadenas/">Sin cadenas</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-2094" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://agenciainfomania.com/category/nota-roja/">Nota Roja</a></li>
<li id="menu-item-32503" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="http://agenciainfomania.com">Encuentra más</a>
<ul class="sub-menu ">
	<li id="menu-item-2078" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://agenciainfomania.com/category/sociales/">Sociales</a></li>
	<li id="menu-item-2074" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://agenciainfomania.com/category/horoscopos/">Horóscopos</a></li>
	<li id="menu-item-32506" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://agenciainfomania.com/category/recetas/">Recetas</a></li>
	<li id="menu-item-150014" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://agenciainfomania.com/category/nacionales/">Nacional</a></li>
	<li id="menu-item-150016" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://agenciainfomania.com/category/internacional/">Internacional</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
</ul>                                                                <div class="device-menu-wrap mom_visibility_device">
                        <div id="menu-holder" class="device-menu-holder">
                            <i class="fa-icon-align-justify mh-icon"></i> <span class="the_menu_holder_area"><i class="dmh-icon"></i>Menú</span><i class="mh-caret"></i>
                        </div>
                        <ul id="menu-shawn2-1" class="device-menu mom_visibility_device"><li id="menu-item-32504" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home mom_default_menu_item menu-item-depth-0"><a href="http://agenciainfomania.com">Portada</a></li>
<li id="menu-item-2079" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://agenciainfomania.com/category/uruapan/">Uruapan</a></li>
<li id="menu-item-2073" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item menu-item-depth-0"><a href="http://agenciainfomania.com/category/estatales/">Estatales</a></li>
<li id="menu-item-2075" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="http://agenciainfomania.com/category/municipios/">Municipios</a>
<ul class="sub-menu ">
	<li id="menu-item-40379" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://agenciainfomania.com/category/patzcuaro/">Pátzcuaro</a></li>
	<li id="menu-item-97574" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://agenciainfomania.com/category/morelia/">Morelia</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-2077" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://agenciainfomania.com/category/politica/">Política</a></li>
<li id="menu-item-2072" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://agenciainfomania.com/category/economia/">Economía</a></li>
<li id="menu-item-2070" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://agenciainfomania.com/category/cultura/">Cultura</a></li>
<li id="menu-item-2071" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://agenciainfomania.com/category/deportes/">Deportes</a></li>
<li id="menu-item-42287" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="http://agenciainfomania.com/category/columnas/">Columnas</a>
<ul class="sub-menu ">
	<li id="menu-item-42289" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://agenciainfomania.com/category/gringagringa/">Gringa gringa</a></li>
	<li id="menu-item-42290" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://agenciainfomania.com/category/politicaperrona/">Política perrona</a></li>
	<li id="menu-item-42510" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://agenciainfomania.com/category/sacrilegio-politico/">Sacrilegio Político</a></li>
	<li id="menu-item-42291" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://agenciainfomania.com/category/sincadenas/">Sin cadenas</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-2094" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://agenciainfomania.com/category/nota-roja/">Nota Roja</a></li>
<li id="menu-item-32503" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="http://agenciainfomania.com">Encuentra más</a>
<ul class="sub-menu ">
	<li id="menu-item-2078" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://agenciainfomania.com/category/sociales/">Sociales</a></li>
	<li id="menu-item-2074" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://agenciainfomania.com/category/horoscopos/">Horóscopos</a></li>
	<li id="menu-item-32506" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://agenciainfomania.com/category/recetas/">Recetas</a></li>
	<li id="menu-item-150014" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://agenciainfomania.com/category/nacionales/">Nacional</a></li>
	<li id="menu-item-150016" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://agenciainfomania.com/category/internacional/">Internacional</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
</ul>                        </div>
                                            		    <div class="nav-buttons">
                                        		    
		    		
		    </div> <!--nav-buttons-->
                    
                </div>
                </div> <!--nav inner-->
            </nav> <!--Navigation-->
	    <div class="boxed-content-wrapper clearfix">
             
            <div class="nav-shaddow"></div>
                         <div style="margin-top:-17px; margin-bottom:20px;"></div>
            
            <div class="inner">
                        
        <div class="breaking-news">
    <div class="the_ticker" >
    <div class="bn-title"><span>LO ACTUAL</span></div>
    <div class="news-ticker">
        <ul>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://agenciainfomania.com/2017/09/reforzamos-trabajo-para-que-michoacan-sea-un-estado-incluyente-silvano-aureoles/">Reforzamos trabajo para que Michoacán sea un estado incluyente: Silvano Aureoles</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://agenciainfomania.com/2017/09/magistrados-michoacanos-reconocen-obra-juridica-de-victorino-rojas-rivera-sobre-control-difuso-de-convencionalidad-y-constitucionalidad/">Magistrados michoacanos reconocen obra jurídica de Victorino Rojas Rivera sobre control difuso de convencionalidad y constitucionalidad</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://agenciainfomania.com/2017/09/gringa-gringa-felices-los-cuatro/">GRINGA, GRINGA: Felices los cuatro</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://agenciainfomania.com/2017/09/invitan-a-reunion-para-estudiar-licenciaturas-del-imced-en-uruapan/">Invitan a reunión para estudiar licenciaturas del IMCED en Uruapan</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://agenciainfomania.com/2017/09/debemos-comprender-los-ideales-que-llevaron-a-los-heroes-patrios-a-luchar-por-la-independencia-para-enfrentar-los-retos-actuales-juan-daniel-manzo/">Debemos comprender los ideales que llevaron a los héroes patrios a luchar por la Independencia para enfrentar los retos actuales: Juan Daniel Manzo</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://agenciainfomania.com/2017/09/exitosa-presentacion-de-los-ninos-cantores-de-san-juan/">Exitosa presentación de los Niños Cantores de San Juan</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://agenciainfomania.com/2017/09/convoca-sigala-a-seguir-construyendo-acuerdos-por-michoacan/">Convoca Sigala a seguir construyendo acuerdos por Michoacán</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://agenciainfomania.com/2017/09/pacto-por-la-salud-busca-erradicar-indices-negativos-de-salud-publica/">Pacto por la salud busca erradicar índices negativos de salud pública</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://agenciainfomania.com/2017/09/michoacan-se-consolida-con-reformas-codigo-familiar-nalleli-pedraza/">Michoacán se consolida con reformas Código Familiar: Nalleli Pedraza</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://agenciainfomania.com/2017/09/imparten-taller-conectando-tu-futuro-a-los-alumnos-de-la-universidad-politecnica-de-uruapan/">Imparten taller Conectando Tu Futuro a los alumnos de la Universidad Politécnica de Uruapan</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://agenciainfomania.com/2017/09/ayuntamiento-de-uruapan-le-apuesta-a-la-capacitacion-de-los-empleados-municipales/">Ayuntamiento de Uruapan le apuesta a la capacitación de los empleados municipales</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://agenciainfomania.com/2017/09/la-direccion-de-alumbrado-publico-instala-adornos-alusivos-a-las-fiestas-patrias/">La Dirección de Alumbrado Público instala adornos alusivos a las fiestas patrias</a></li>
        </ul>
    </div> <!--news ticker-->
    </div>
        <span class="current_time"><span></span> </span>
        </div> <!--breaking news-->
            </div>    <div class="inner">
        
                            <div class="main_container">
           <div class="main-col">
                                <div class="category-title">
                        <div class="mom_breadcrumb breadcrumb breadcrumbs"><div class="breadcrumbs-plus">
<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://agenciainfomania.com/" class="home"><span itemprop="title">Inicio</span></a></span> <span class='separator'><i class="sep fa-icon-double-angle-right"></i></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://agenciainfomania.com/category/estatales/" title="Estatales"><span itemprop="title">Estatales</span></a></span> <span class='separator'><i class="sep fa-icon-double-angle-right"></i></span> <span itemprop="name">Magistrados michoacanos reconocen obra jurídica de Victorino Rojas Rivera sobre control difuso de convencionalidad y constitucionalidad</span></div></div>                </div>
                                        <div class="base-box blog-post p-single bp-horizontal-share post-179367 post type-post status-publish format-standard has-post-thumbnail category-estatales"itemscope itemtype="http://schema.org/Article">

                                   														<div class="feature-img">
								<img src="http://agenciainfomania.com/wp-content/uploads/2017/09/060917-VICTORINO-1.jpg" alt="Magistrados michoacanos reconocen obra jurídica de Victorino Rojas Rivera sobre control difuso de convencionalidad y constitucionalidad">
							</div>
							                                   <h1 class="post-tile entry-title" itemprop="name">Magistrados michoacanos reconocen obra jurídica de Victorino Rojas Rivera sobre control difuso de convencionalidad y constitucionalidad</h1>
<div class="mom-post-meta single-post-meta"><span>on: <time datetime="2017-09-06T12:26:23+00:00" itemprop="datePublished" class="updated">Septiembre 06, 2017</time></span><span>En: <a href="http://agenciainfomania.com/category/estatales/" title="Ver todas las publicaciones en Estatales">Estatales</a></span></div><div class="entry-content">
            <div class="fblikebutton_button" style="float: right; margin-left: 10px;"><iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fagenciainfomania.com%2F2017%2F09%2Fmagistrados-michoacanos-reconocen-obra-juridica-de-victorino-rojas-rivera-sobre-control-difuso-de-convencionalidad-y-constitucionalidad%2F&amp;layout=standard&amp;show-faces=true&amp;width=450&amp;action=like&amp;colorscheme=light" scrolling="no" frameborder="0" allowTransparency="true" style="border:none; overflow:hidden; width:450px; height:26px"></iframe></div>
<p style="text-align: justify;">&nbsp;</p>
<p style="text-align: justify;">En evento del Poder Judicial de Michoacán analizan la obra con aportaciones de juristas michoacanos</p>
<p style="text-align: justify;">&nbsp;</p>
<p style="text-align: justify;">COMUNICADO PJM/MORELIA, MICHOACÁN, 6 DE SEPTIEMBRE DE 2017.- “Necesitamos que los jueces de los estados hagan realidad los derechos humanos, no porque sea un privilegio sino porque es un mandato constitucional”, expresó Victorino Rojas Rivera, magistrado del Tribunal Colegiado del Décimo Primer Circuito del Poder Judicial de la Federación, al hablar de su obra literaria Control difuso de constitucionalidad y convencionalidad. Origen y evolución en México.</p>
<p style="text-align: justify;">&nbsp;</p>
<p style="text-align: justify;">La presentación de la obra –enmarcada en las actividades de la Semana Jurídico-Cultural del Poder Judicial de Michoacán- contó con los comentarios de los magistrados del Supremo Tribunal de Justicia del Estado Sergio Alberto Cázares Solórzano y Alejandro González Gómez, y como moderador el magistrado Pedro Ramírez Martínez.</p>
<p style="text-align: justify;">&nbsp;</p>
<p style="text-align: justify;">Durante su intervención, Rojas Rivera comentó que la obra se originó a raíz de algunos precedentes del Supremo Tribunal de Justicia del Estado en los años 80, sobre la defensa del control difuso de constitucionalidad.</p>
<p style="text-align: justify;">&nbsp;</p>
<p style="text-align: justify;">Recordó que el libro también plasma la aportación al tema de juristas michoacanos como Gabino Fraga, Antonio Martínez Báez, Jesús Duarte Cano, así como de los magistrados Raúl Murillo y Juan Díaz Ponce de León quienes participaron en los criterios que hicieron realidad el control difuso en el sistema de justicia constitucional tanto de jueces estatales como federales.</p>
<p style="text-align: justify;">&nbsp;</p>
<p style="text-align: justify;">Detalló que en él se relata cómo se luchó contra corriente para que los jueces tuvieran el control difuso tanto de convencionalidad como de constitucionalidad y reconoció que Michoacán se ha distinguido por su tradición constitucionalista, para lo cual citó la Constitución de Apatzingán y la contribución del estado en la creación de la Carta Magna de 1917.</p>
<p style="text-align: justify;">&nbsp;</p>
<p style="text-align: justify;">“Tenemos que confiar más en los jueces cuando interpretan y aplican los derechos humanos, darle prioridad sin importar si están plasmados en la Constitución, tratados o acuerdos, hay que aplicarlos porque la sociedad tiene el derecho a un servicio de impartición de justicia”, finalizó.</p>
<p style="text-align: center;"><img class="alignnone size-full wp-image-179369" src="http://agenciainfomania.com/wp-content/uploads/2017/09/060917-VICTORINO-2.jpg" alt="" width="100%" srcset="http://agenciainfomania.com/wp-content/uploads/2017/09/060917-VICTORINO-2.jpg 600w, http://agenciainfomania.com/wp-content/uploads/2017/09/060917-VICTORINO-2-300x136.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /></p>
<p style="text-align: justify;">Sergio Alberto Cázares Solórzano comentó que el libro es de alta riqueza jurídica ya que ilustra el tema de manera clara “De acuerdo al paradigma planteado por el propio autor, el juez debe ser garantista, creado por la academia y con la formación de valores éticos y jurídicos para construir un estado constitucional social humanista y democrático de derecho”. Propone la necesidad de la colegiación profesional de abogados para garantizar la defensa de los derechos de los justiciables y establecer la responsabilidad en que puedan incurrir con sanciones de suspensión temporal o definitiva en el ejercicio de sus funciones.</p>
<p style="text-align: justify;">Por su parte, Alejandro González Gómez expresó que la obra del magistrado Victorino Rojas invita a los lectores a dejar atrás el paradigma de si los jueces estatales pueden o no apartarse de una disposición legal para ajustar sus actos a la Constitución, idea que imperó durante el siglo XX.</p>
<p style="text-align: justify;">&nbsp;</p>
<p style="text-align: justify;">Al tomar la palabra, Pedro Ramírez Martínez expresó que la obra presentada cobra relevancia en el contexto actual de tránsito en materia de derechos humanos y enfatizó que el libro refleja la distinguida trayectoria del autor como juzgador y en el ámbito académico.</p>
<p>&nbsp;</p>
<div class="fblikebutton_button" style="float: right; margin-left: 10px;"><iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fagenciainfomania.com%2F2017%2F09%2Fmagistrados-michoacanos-reconocen-obra-juridica-de-victorino-rojas-rivera-sobre-control-difuso-de-convencionalidad-y-constitucionalidad%2F&amp;layout=standard&amp;show-faces=true&amp;width=450&amp;action=like&amp;colorscheme=light" scrolling="no" frameborder="0" allowTransparency="true" style="border:none; overflow:hidden; width:450px; height:26px"></iframe></div>
              
       <div class="mom-social-share ss-horizontal border-box php-share" data-id="179367">
                    <div class="ss-icon facebook">
                <a href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?m2w&s=100&p&#91;url&#93;=http%3A%2F%2Fagenciainfomania.com%2F2017%2F09%2Fmagistrados-michoacanos-reconocen-obra-juridica-de-victorino-rojas-rivera-sobre-control-difuso-de-convencionalidad-y-constitucionalidad%2F&p&#91;images&#93;&#91;0&#93;=http%3A%2F%2Fagenciainfomania.com%2Fwp-content%2Fuploads%2F2017%2F09%2F060917-VICTORINO-1.jpg&p&#91;title&#93;=&p&#91;summary&#93;=&nbsp; En evento del Poder Judicial de Michoacán analizan la obra con aportaciones de juristas michoacanos &nbsp; COMUNICADO PJM/MORELIA, MICHOACÁN, 6 DE SEPTIE', 'Compartir Esto', 'menubar=no,toolbar=no,resizable=no,scrollbars=no, width=600,height=455');"><span class="icon"><i class="fa-icon-facebook"></i>Comparte</span></a>
                <span class="count">0</span>
            </div> <!--icon-->
        
                    <div class="ss-icon twitter">
                <a href="http://twitter.com/share?text=Magistrados michoacanos reconocen obra jurídica de Victorino Rojas Rivera sobre control difuso de convencionalidad y constitucionalidad&url=http%3A%2F%2Fagenciainfomania.com%2F2017%2F09%2Fmagistrados-michoacanos-reconocen-obra-juridica-de-victorino-rojas-rivera-sobre-control-difuso-de-convencionalidad-y-constitucionalidad%2F" onclick="window.open(this.href, 'Publicar esto En twitter', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,width=600,height=455');"><span class="icon"><i class="fa-icon-twitter"></i>Tweet</span></a>
                <span class="count">0</span>
            </div> <!--icon-->
        
                    <div class="ss-icon googleplus">
                <a href="#"
onclick="window.open('https://plus.google.com/share?url=http%3A%2F%2Fagenciainfomania.com%2F2017%2F09%2Fmagistrados-michoacanos-reconocen-obra-juridica-de-victorino-rojas-rivera-sobre-control-difuso-de-convencionalidad-y-constitucionalidad%2F', '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false"><span class="icon"><i class="fa-icon-google-plus"></i>Comparte</span></a>
                <span class="count">0</span>
            </div> <!--icon-->
                                    <div class="ss-icon linkedin">
                <a href="#"
onclick="javascript:window.open('http://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fagenciainfomania.com%2F2017%2F09%2Fmagistrados-michoacanos-reconocen-obra-juridica-de-victorino-rojas-rivera-sobre-control-difuso-de-convencionalidad-y-constitucionalidad%2F&title=Magistrados michoacanos reconocen obra jurídica de Victorino Rojas Rivera sobre control difuso de convencionalidad y constitucionalidad&source=http%3A%2F%2Fagenciainfomania.com', '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false;"><span class="icon"><i class="fa-icon-linkedin"></i>Comparte</span></a>
                <span class="count">0</span>
            </div> <!--icon-->
                            <div class="ss-icon pinterest">
                <a href="http://pinterest.com/pin/create/bookmarklet/?media=http%3A%2F%2Fagenciainfomania.com%2Fwp-content%2Fuploads%2F2017%2F09%2F060917-VICTORINO-1.jpg&amp;
url=http%3A%2F%2Fagenciainfomania.com%2F2017%2F09%2Fmagistrados-michoacanos-reconocen-obra-juridica-de-victorino-rojas-rivera-sobre-control-difuso-de-convencionalidad-y-constitucionalidad%2F&amp;
is_video=false&amp;description=Magistrados michoacanos reconocen obra jurídica de Victorino Rojas Rivera sobre control difuso de convencionalidad y constitucionalidad"
onclick="javascript:window.open(this.href, '_blank', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false;"><span class="icon"><i class="fa-icon-pinterest"></i>Comparte</span></a>
                <span class="count">0</span>
            </div> <!--icon-->
                    <div class="clear"></div>
        </div> <!--social share-->

</div> <!-- entry content -->
</div> <!-- base box -->
            
            <div class="np-posts">
                <ul>
			                    <li class="np-post prev border-box">
						<div class="post-img">
                            <a href="http://agenciainfomania.com/2017/09/gringa-gringa-felices-los-cuatro/"><img src="http://agenciainfomania.com/wp-content/uploads/2017/09/060917reelec-90x60.jpg" data-hidpi="http://agenciainfomania.com/wp-content/uploads/2017/09/060917reelec-180x120.jpg" alt=""></a>
                        </div>
			                        <div class="details has-feature-image">
                            <a href="http://agenciainfomania.com/2017/09/gringa-gringa-felices-los-cuatro/" class="link prev"><i class="fa-icon-double-angle-left"></i>Anterior</a>
                            <h3><a href="http://agenciainfomania.com/2017/09/gringa-gringa-felices-los-cuatro/">GRINGA, GRINGA: Felices los cuatro</a></h3>
                        </div>
                    </li>
		    		                        <li class="np-post next border-box">
						<div class="post-img">
                            <a href="http://agenciainfomania.com/2017/09/reforzamos-trabajo-para-que-michoacan-sea-un-estado-incluyente-silvano-aureoles/"><img src="http://agenciainfomania.com/wp-content/uploads/2017/09/060917-incluyente-1-90x60.jpg" data-hidpi="http://agenciainfomania.com/wp-content/uploads/2017/09/060917-incluyente-1-180x120.jpg" alt=""></a>
                        </div>
			                        <div class="details has-feature-image">
                            <a href="http://agenciainfomania.com/2017/09/reforzamos-trabajo-para-que-michoacan-sea-un-estado-incluyente-silvano-aureoles/" class="link next"><i class="fa-icon-double-angle-right alignright"></i>Siguiente</a>
                            <h3><a href="http://agenciainfomania.com/2017/09/reforzamos-trabajo-para-que-michoacan-sea-un-estado-incluyente-silvano-aureoles/">Reforzamos trabajo para que Michoacán sea un estado incluyente: Silvano Aureoles</a></h3>
                        </div>
                    </li>
		                    </ul>
            </div> <!-- np posts -->
                <h2 class="single-title">Artículos Relativos</h2>
            <div class="base-box single-box">
                <ul class="single-related-posts">
	   	     	       <li>
			                        <a href="http://agenciainfomania.com/2017/09/reforzamos-trabajo-para-que-michoacan-sea-un-estado-incluyente-silvano-aureoles/"><img src="http://agenciainfomania.com/wp-content/uploads/2017/09/060917-incluyente-1-190x122.jpg" data-hidpi="http://agenciainfomania.com/wp-content/uploads/2017/09/060917-incluyente-1-600x380.jpg" alt="Reforzamos trabajo para que Michoacán sea un estado incluyente: Silvano Aureoles"></a>
			                        <h4><a itemprop="name" href="http://agenciainfomania.com/2017/09/reforzamos-trabajo-para-que-michoacan-sea-un-estado-incluyente-silvano-aureoles/">Reforzamos trabajo para que Michoacán sea un estado incluyente: Silvano Aureoles</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2017-09-06T12:27:50+00:00">Septiembre 06, 2017</time>
			</div>
                </li>

	       <li>
			                        <a href="http://agenciainfomania.com/2017/09/pacto-por-la-salud-busca-erradicar-indices-negativos-de-salud-publica/"><img src="http://agenciainfomania.com/wp-content/uploads/2017/09/050917-IMSS-1-190x122.jpg" data-hidpi="http://agenciainfomania.com/wp-content/uploads/2017/09/050917-IMSS-1-600x380.jpg" alt="Pacto por la salud busca erradicar índices negativos de salud pública"></a>
			                        <h4><a itemprop="name" href="http://agenciainfomania.com/2017/09/pacto-por-la-salud-busca-erradicar-indices-negativos-de-salud-publica/">Pacto por la salud busca erradicar índices negativos de salud pública</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2017-09-05T20:04:02+00:00">Septiembre 05, 2017</time>
			</div>
                </li>

	       <li>
			                        <a href="http://agenciainfomania.com/2017/09/asiste-gobernador-a-informe-de-labores-del-diputado-pascual-sigala/"><img src="http://agenciainfomania.com/wp-content/uploads/2017/09/050917-asiste-silvano-1-190x122.jpg" data-hidpi="http://agenciainfomania.com/wp-content/uploads/2017/09/050917-asiste-silvano-1-600x380.jpg" alt="Asiste Gobernador a informe de labores del diputado Pascual Sigala"></a>
			                        <h4><a itemprop="name" href="http://agenciainfomania.com/2017/09/asiste-gobernador-a-informe-de-labores-del-diputado-pascual-sigala/">Asiste Gobernador a informe de labores del diputado Pascual Sigala</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2017-09-05T14:12:19+00:00">Septiembre 05, 2017</time>
			</div>
                </li>

</ul>
</div>
            </div> <!--main column-->
                      <div class="sidebar secondary-sidebar">
            
            </div> <!--main sidebar-->
            <div class="clear"></div>
            <div class="clear"></div>
</div> <!--main container-->            
            <div class="sidebar main-sidebar">
            
            </div> <!--main sidebar-->
            <div class="clear"></div>            </div> <!--main inner-->
            
      </div> <!--content boxed wrapper-->
                        <footer id="footer">
                <div class="inner">
	     			<div class="one_fourth">
		<div class="widget widget_text"><div class="widget-head"><h3 class="widget-title"><span>¿Quiénes somos? </span></h3></div>			<div class="textwidget">Agencia Infomanía, es una empresa dedicada a la generación de noticias encabezada por un grupo de comunicadores comprometidos con la información de calidad. </div>
		</div>			</div>
			<div class="one_fourth">
		<div class="widget widget_text"><div class="widget-head"><h3 class="widget-title"><span>Agencia Infomania</span></h3></div>			<div class="textwidget"><p>Agencia Infomanía ® 2007 - 2016<br />
Michoacán, México<br />
www.agenciainfomania.com</p>
</div>
		</div>			</div>
			<div class="one_fourth">
		<div class="widget momizat-social-icons"><div class="widget-head"><h3 class="widget-title"><span>Síguenos</span></h3></div>       <div class="mom-socials-icons mom-socials-widget">
		<ul>
			<li class="facebook"><a href="https://www.facebook.com/grupo.infomania?fref=ts" target="_blank"><i class="fa-icon-facebook "></i></a></li><li class="twitter"><a href="https://twitter.com/infomaniacommx" target="_blank"><i class="fa-icon-twitter "></i></a></li><li class="rss"><a href="#" target="_blank"><i class="fa-icon-rss "></i></a></li><li class="youtube"><a href="https://www.youtube.com/channel/UC4v9Ki3hEDzOf2kUWdwM9fw/videos" target="_blank"><i class="fa-icon-youtube "></i></a></li>		</ul>
	</div>
</div>			</div>
			<div class="one_fourth last">
		<div class="widget widget_text"><div class="widget-head"><h3 class="widget-title"><span> Estadísticas </span></h3></div>			<div class="textwidget"><script type="text/javascript">document.write(unescape("%3Cscript src=%27http://s10.histats.com/js15.js%27 type=%27text/javascript%27%3E%3C/script%3E"));</script>
<a href="http://www.histats.com" target="_blank" title="contador de visitas" ><script  type="text/javascript" >
try {Histats.start(1,731670,4,107,170,20,"00001011");
Histats.track_hits();} catch(err){};
</script></a>
<noscript><a href="http://www.histats.com" target="_blank"><img  src="http://sstatic1.histats.com/0.gif?731670&101" alt="contador de visitas" border="0"></a></noscript></div>
		</div>			</div>
	        

        <div class="clear"></div>                    
                </div> <!--// footer inner-->
            </footer> <!--//footer-->
            <div class="copyrights-area">
                <div class="inner">
                    <p class="copyrights-text">2015 Agencia Infomania, Desarrollado por <a href="http://www.interlabs.com.mx/">Interlabs</a></p>
                                    </div>
            </div>
            <div class="clear"></div>
        </div> <!--Boxed wrap-->
        <a href="#" class="scrollToTop button"><i class="enotype-icon-arrow-up"></i></a>	<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-59429038-1', 'auto');
  ga('send', 'pageview');

</script>        <!-- ngg_resource_manager_marker --><script type='text/javascript' src='http://agenciainfomania.com/wp-content/themes/goodnews5/js/plugins.min.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var momAjaxL = {"url":"http:\/\/agenciainfomania.com\/wp-admin\/admin-ajax.php","nonce":"67219f201a","success":"abre tu correo para completar la suscripci\u00f3n","error":"Ya est\u00e1 suscrito","error2":"Correo electr\u00f3nico no v\u00e1lido","werror":"Introduce el nombre de una ciudad v\u00e1lida.","nomore":"No m\u00e1s publicaciones","homeUrl":"http:\/\/agenciainfomania.com","viewAll":"Ver Todo","noResults":"Disculpa, no hay m\u00e1s publicaciones con tu criterio","bodyad":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://agenciainfomania.com/wp-content/themes/goodnews5/js/main.js?ver=1.0'></script>
<script type='text/javascript' src='http://agenciainfomania.com/wp-content/themes/goodnews5/js/jquery.prettyPhoto.js?ver=1.0'></script>
<script type='text/javascript' src='http://agenciainfomania.com/wp-includes/js/wp-embed.min.js?ver=4.8.1'></script>
    </body>
</html>